<!DOCTYPE html><html class="no-js fallback-fonts" lang="en-US"><head><meta http-equiv="X-UA-Compatible" content="IE=11; IE=10; IE=9; IE=8; IE=EDGE" /><meta charset="utf-8" /><script>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</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script defer src="//cdn.adsafeprotected.com/iasPET.1.js"></script><script>
				!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
				apstag.init({
					pubID: '3076',
					adServer: 'googletag',
					bidTimeout: 1e3
				});
				</script><script type="text/javascript">
		 (function () {
			 if (window.isScrollActive) {
				 return;
			 }
 			window._taboola = window._taboola || [];
			window._taboola.push({
			article: 'auto'
			});
			!function (e, f, u, i, o, r) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					e.onload = o;
					e.onerror = r;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/gomedianetwork/loader.js',
			'tb_loader_script',
			function() {
				window._taboola.checkTaboolaLoaded = function() {
					return true;
				}
			},
			function() {
				window._taboola.checkTaboolaLoaded = function() {
					return false;
				}
			});
			if (window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
 		})();
		</script><style class="js_gmg-skins">.blog-group-gizmodo a, .blog-group-gizmodo a:hover, .blog-group-gizmodo a:focus, .blog-group-gizmodo	.sitecolored, .blog-group-gizmodo .sitecolored a {color: #0075b2;}.blog-group-gizmodo .sitecolored-fill {fill: #0075b2;}.blog-group-gizmodo	.sitecolored-border {border-color: #0075b2;}.blog-group-gizmodo	.welcome-wrapper.sitecolored-border:before {border-left-color: #0075b2!important;}.blog-group-gizmodo	.sitecolored-background, .blog-group-gizmodo	.reply__byline--member {background-color: #0075b2 !important;}.sitecolored-background-hover:hover, .sitecolored-background-hover:hover a {background-color: #00537f !important;}.sitecolored--hover:hover, .sitecolored--hover:hover a {color: #00537f;}.tbl-site-color {color: #0075b2 !important;}.u-sitecolored .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #0075b2;}.u-sitecolored .svg-icon.svg-star, .u-sitecolored .svg-icon.svg-chevron, .u-sitecolored .svg-icon.svg-zoom-in {stroke: #0075b2;}.u-sitecolored--hover:hover .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #00537f;}.u-sitecolored--hover:hover .svg-icon.svg-star, .u-sitecolored--hover:hover .svg-icon.svg-chevron, .u-sitecolored--hover:hover .svg-icon.svg-zoom-in {stroke: #00537f;}.reply.anchor:before {background-color: #0075b2;}.liveblog-wrapper .update-badge, ul.reply-filters--liveblog .active.reply-filter--updates a:after, ul.reply-filters--liveblog .active.reply-filter--replies a:after {background-color: #0075b2 !important;}</style><style type="text/css" rel="stylesheet">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</style><script>window._K_MSGS = []; window._K_MSG_L = function (e) {_K_MSGS.push(e);}; window.addEventListener('message', window._K_MSG_L);</script><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/blog-d0223ae72dfc4a2d97ddc74c5d480bc7.css" as="style" onload="this.rel='stylesheet'"><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/insets-3a664f3a0b2ca40b0003bc76798d7865.css" as="style" onload="this.rel='stylesheet'"><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&newFollows=true" defer></script><meta name="dynamic-stylesheet" id="editor-css-url" content="//x.kinja-static.com/assets/stylesheets/editor-c042402481ca8a9bc0004ce7c82905a4.css"><meta name="google-site-verification" content="Y4KzRYvFDIszZROrGQfpcKGpEMqT5ncYtgHhRW8D7P0" /><meta name='ir-site-verification-token' value='-1270174611' /><!-- IE Fix for HTML5 Tags --><!--[if lte IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--><!-- Set the viewport width to device width for mobile --><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0" /><meta name="ROBOTS" content="INDEX, FOLLOW" /><title>Game of Thrones Costumes Get a Gorgeous New Art Book</title><!-- favicon/touch icons & browser color --><link rel="shortcut icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--qIgYdykT--/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/eh1hvjxamru5z6aobgwc.png" /><link rel="apple-touch-icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--9VB8M2sJ--/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/eh1hvjxamru5z6aobgwc.png" /><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--qIgYdykT--/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/eh1hvjxamru5z6aobgwc.png" /><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--9VB8M2sJ--/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/eh1hvjxamru5z6aobgwc.png" /><link rel="dns-prefetch" href="//kinja.com" /><link rel="dns-prefetch" href="//i.kinja-img.com" /><link rel="dns-prefetch" href="//x.kinja-static.com" /><link rel="dns-prefetch" href="//f.kinja-static.com" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//stats.g.doubleclick.net" /><link rel="dns-prefetch" href="//c.amazon-adsystem.com" /><link rel="dns-prefetch" href="//aax.amazon-adsystem.com" /><link rel="dns-prefetch" href="//beacon.krxd.net" /><link rel="dns-prefetch" href="//js-agent.newrelic.com" /><link rel="preconnect" href="https://i.kinja-img.com" /><link rel="preconnect" href="//x.kinja-static.com" /><link rel="preconnect" href="//f.kinja-static.com" crossorigin /><!-- rss --><link rel="alternate" type="application/rss+xml" title="io9 - All stories" href="https://io9.gizmodo.com/rss" /><!-- Open Graph/Facebook headers --><meta name="keywords" content="costumes, Michele Clapton, Daenerys Targaryen, Arya Stark, Sansa Stark, Tyrion Lannister, Cersei Lannister, HBO, Insight Editions, photography, art, sci-fashion, io9" /><meta name="news_keywords" content="costumes, Michele Clapton, Daenerys Targaryen, Arya Stark, Sansa Stark, Tyrion Lannister, Cersei Lannister, HBO, Insight Editions, photography, art, sci-fashion, io9" /><meta name="twitter:url" content="https://io9.gizmodo.com/a-gorgeous-new-game-of-thrones-book-showcases-the-serie-1837274727" /><link rel="canonical" href="https://io9.gizmodo.com/a-gorgeous-new-game-of-thrones-book-showcases-the-serie-1837274727" /><meta property="og:title" content="A Gorgeous New Game of Thrones Book Showcases the Series&#39; True Winners: the Costumes" /><meta property="og:type" content="article" /><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/s--LvYHsYwi--/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/wyip5zyqdahsoltjtxi8.jpg" /><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/s--LvYHsYwi--/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/wyip5zyqdahsoltjtxi8.jpg" /><meta name="author" content="Cheryl Eddy" /><meta property="og:url" content="https://io9.gizmodo.com/a-gorgeous-new-game-of-thrones-book-showcases-the-serie-1837274727" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@io9"><meta name="twitter:title" content="A Gorgeous New Game of Thrones Book Showcases the Series&#39; True Winners: the Costumes"><meta property="og:description" content="Though a not-insignificant portion of the Game of Thrones fan base is still fuming over how the series ended, even the most outspoken haters still have to admit that even if the story came up short, certain among the show’s elements were still as dazzling as ever. For instance: the intricately detailed costumes." /><meta name="description" content="Though a not-insignificant portion of the Game of Thrones fan base is still fuming over how the series ended, even the most outspoken haters still have to admit that even if the story came up short, certain among the show’s elements were still as dazzling as ever. For instance: the intricately detailed costumes." /><meta name="twitter:description" content="Though a not-insignificant portion of the Game of Thrones fan base is still fuming over how the series ended, even the most outspoken haters still have to admit that even if the story came up short, certain among the show’s elements were still as dazzling as ever. For instance: the intricately detailed costumes." /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="io9" /><meta property="fb:app_id" content="36368793975"/><link rel="amphtml" href="https://io9.gizmodo.com/a-gorgeous-new-game-of-thrones-book-showcases-the-serie-1837274727/amp">
			<script>
				(function(t,e,s,o){var n,c,l;t.SMCX=t.SMCX||[],e.getElementById(o)||(n=e.getElementsByTagName(s),c=n[n.length-1],l=e.createElement(s),l.type="text/javascript",l.async=!0,l.id=o,l.src=["https:"===location.protocol?"https://":"http://","widget.surveymonkey.com/collect/website/js/tRaiETqnLgj758hTBazgdwHvGeUTL6LibxGajZVhsxBdQrrUy6_2BZ28MyRwddigWR.js"].join(""),c.parentNode.insertBefore(l,c))})(window,document,"script","smcx-sdk");
			</script>
		</head><body class="io9 blog-group-gizmodo blog-recirc-group-fmgNonSatire custom-skin permalink en-US f_add_taboola_on f_add_taboola_amp_on f_add_taboola_feat_n_video_on f_ads_a9_timeout_on f_adx_permalink_text_on f_amazon_aps_tag_on f_amazon_georedirect_on f_amp_comments_on f_amp_fs_on f_amp_liveblog_on f_amp_mcp_on f_analyticstracking_on f_autoplay_permalink_video_test_on f_avclub_legacy_login_on f_bucketcookies_on f_bulbs_ias_on f_bulbs_permalink_mobile_in_post_on f_chartbeat_video_on f_comment_sorting_on f_comment_sorting_b_on f_commerce_inset_small_c_on f_compact_card_with_excerpt_on f_curation_tert_children_on f_curation_tert_children_ad_mobile_on f_desktop_permalink_outstream_on f_dfp_campaign_type_on f_dfp_desktop_three_on f_dfp_display_date_filters_on f_dfp_lineitem_actions_on f_dfp_lineitem_opts_on f_digitrust_on f_disable_author_blog_resolvers_in_core_on f_disable_index_wrapper_on f_donotcrawl_on f_dynamic_edit_video_on f_editor_save_screen_update_on f_experimental_scores_on f_featured_video_toolbar_on f_footer_modal_on f_fun_errorpages_on f_fusion_kinja_subdomain_on f_global_video_page_on f_google_indexing_v3_on f_hide_ellipsis_on f_homepage_player_click_out_to_videos_on f_homepage_video_playlist_on f_img_f_auto_on f_inarticle_video_selector_on f_index_wrapper_on f_infinite_promotion_on f_infinite_scroll_on f_jwp_ga_on f_kinja3_cards_phase2_on f_kinja3_cards_phase2_avatars_on f_kinja3_cards_stc_on f_kinja_3_curation_on f_kinja_3_equals_on f_kinja_mcp_uploader_on f_kinja_roundup_on f_lazy_ad_threshold_200_on f_lightbox_newsletter_script_on f_magma_permalink_roundup_on f_magma_render_permalinks_on f_magma_server_sidebar_on f_manual_properties_override_on f_meta_first_on f_mobile_homepage_ad_frequency_b_on f_mobile_jw_permalink_outstream_on f_mobile_videod_first_slot_on f_mobilead_two_nodes_on f_more_stories_tracking_on f_multiple_client_ids_on f_native_stream_magma_rendered_phase_2_on f_new_ad_breakpoints_on f_new_linkpreview_css_on f_new_permalink_a_on f_new_permalink_b_on f_new_permalink_b_short_on f_new_search_page_on f_new_static_stream_header_on f_new_story_page_boilerplates_on f_newmodalstyles_on f_newsvgpath_on f_no_freshcontent_js_beacon_on f_outofpagead_scripttag_on f_outstream_ad_volume_controls_on f_outstream_edit_video_on f_pause_hidden_video_on f_permalink_paragraph_ads_on f_piano_prod_on f_post_versioning_on f_prebid_on f_preroll_html_on f_promoted_cleanup_on f_pure_save_button_on f_react_footer_on f_recentvideo_carousel_on f_recentvideo_multiple_on f_removemobileleaderboard_on f_reviewbox_alignment_full_bleed_on f_samba_for_simplereach_on f_scroll_vendor_on f_share_tools_on f_share_tools_footer_on f_simplereach_expanded_on f_smartcrop_on f_specialsection_boilerplate_on f_splice_editor_on f_sticky_top_4_on f_store_already_seen_videos_on f_storify_placeholder_on f_storytype_boilerplate_on f_survey_popup_on f_teads_outstream_on f_toggle_vertical_distribution_on f_tradedesk_pixel_on f_truncated_video_ad_insertion_on f_video_player_next_alt_on f_video_preroll_flag_on f_videoad_after_second_on pe_newlayout" data-timezone-offset="-14400000"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow"	style="display: none;"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top" data-ad-unit="SPLASHY_TOP" data-targeting='{"pos":"splashytop"}' ></div></div><div class="success-messages" id="js_success-box-container"></div><div class="navwrap--outer js-navwrap--outer navwrap--permalink navwrap-mobile--networknav navwrap-headerv2"><nav class="js_global-nav-wrap js_top-nav global-nav global-nav--desktop notransition shown global-nav--permalink"><div class="topnav  hide-for-medium-down topnav__is-vertical"><div class="networknav js_networknav"><div><ul class="networknav__sitelist"><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1636027099" data-blog-group="avclub" data-blog-domain="//avclub.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/avclub.com', {metric20: 1});" href="//avclub.com">The A.V. Club</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="11" data-blog-group="deadspin" data-blog-domain="//deadspin.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/deadspin.com', {metric20: 1});" href="//deadspin.com">Deadspin</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="4" data-blog-group="gizmodo" data-blog-domain="//gizmodo.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/gizmodo.com', {metric20: 1});" href="//gizmodo.com">Gizmodo</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="12" data-blog-group="jalopnik" data-blog-domain="//jalopnik.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/jalopnik.com', {metric20: 1});" href="//jalopnik.com">Jalopnik</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="39" data-blog-group="jezebel" data-blog-domain="//jezebel.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/jezebel.com', {metric20: 1});" href="//jezebel.com">Jezebel</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="9" data-blog-group="kotaku" data-blog-domain="//kotaku.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/kotaku.com', {metric20: 1});" href="//kotaku.com">Kotaku</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="17" data-blog-group="lifehacker" data-blog-domain="//lifehacker.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/lifehacker.com', {metric20: 1});" href="//lifehacker.com">Lifehacker</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1635821517" data-blog-group="theroot" data-blog-domain="//theroot.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/theroot.com', {metric20: 1});" href="//theroot.com">The Root</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1635895473" data-blog-group="splinter" data-blog-domain="//splinternews.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/splinternews.com', {metric20: 1});" href="//splinternews.com">Splinter</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1636140418" data-blog-group="thetakeout" data-blog-domain="//thetakeout.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/thetakeout.com', {metric20: 1});" href="//thetakeout.com">The Takeout</a></li><li class="js_hovernav__trigger networknav--is-satire"data-blog-id="1636577167" data-blog-group="clickhole" data-blog-domain="//clickhole.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/clickhole.com', {metric20: 1});" href="//clickhole.com">Clickhole</a></li><li class="js_hovernav__trigger networknav--is-satire"data-blog-id="1636079510" data-blog-group="theonion" data-blog-domain="//theonion.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/theonion.com', {metric20: 1});" href="//theonion.com">The Onion</a></li><li class="js_hovernav__trigger networknav--is-partner"data-blog-id="1458353822" data-blog-group="theinventory" data-blog-domain="//theinventory.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/theinventory.com', {metric20: 1});" href="//theinventory.com">The Inventory</a></li></ul></div><div class="networknav__usertools"><span class="networknav__notificationButton"></span><div class="networknav__userButton"></div></div></div></div><div id="header-container" ><div class="title">null</div></div><div class="proxima f-dropdown nav-dropdown content user-menu user-menu--mobile" id="js_usermenu--dropdown" data-dropdown-content></div></nav></div><div class="mezzanine"><div id="ad-970x90-container" class="js_ad-top ad-wide ad-top show-for-xlarge-up"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner" data-ad-unit="TOP_BANNER" data-targeting='{"pos":"top"}' ></div><div class='bt-wrapper' style='display: flex; justify-content: center; align-content: center;'><span class='bt-uid-tg' data-uid='5d1b8a5c7d-384' style='display: none !important; text-align: center;'></span></div><div id="taboola-top-banner-abp" class="row show-for-xlarge-up"></div></div></div><div class="page js_page"><section class="main"><div class="main__content js_main__content"><div id="false"></div><div id="fb-root"></div><svg id="gizmodo-svg" class="hide"><symbol id="gizmodo-svgid"><path d="M35.726 28.18V3.8c0-1.267.282-2.217.847-2.85.564-.633 1.294-.95 2.19-.95.92 0 1.668.314 2.24.94.57.626.857 1.58.857 2.86v24.38c0 1.28-.286 2.236-.857 2.87-.572.633-1.32.95-2.24.95-.882 0-1.61-.32-2.18-.96-.57-.64-.857-1.595-.857-2.86zM202.37 32c-8.62 0-15.63-7.174-15.63-15.99 0-8.817 7.01-15.99 15.63-15.99C210.99.02 218 7.193 218 16.01c0 8.816-7.01 15.99-15.63 15.99zm0-25.507c-5.13 0-9.304 4.27-9.304 9.517s4.174 9.517 9.304 9.517 9.302-4.27 9.302-9.517-4.173-9.517-9.302-9.517zM132.2 32c-8.618 0-15.63-7.174-15.63-15.99 0-8.817 7.012-15.99 15.63-15.99 8.62 0 15.632 7.173 15.632 15.99 0 8.816-7.012 15.99-15.63 15.99zm0-25.507c-5.128 0-9.302 4.27-9.302 9.517s4.174 9.517 9.303 9.517c5.13 0 9.304-4.27 9.304-9.517s-4.173-9.517-9.303-9.517zM181.73 16v-.004c0-3.53-1.126-6.793-3.024-9.44-2.76-3.852-7.162-6.394-12.142-6.544-.154-.005-.31-.012-.465-.012l-7.85.01c-1.34 0-2.31.312-2.91.937-.6.624-.9 1.633-.9 3.027v24.052c0 1.394.3 2.402.9 3.027.6.625 1.57.937 2.91.937l7.85.01c.155 0 .31-.008.464-.012 4.98-.15 9.38-2.692 12.142-6.543 1.898-2.648 3.023-5.912 3.025-9.44V16zm-14.522 9.45c-.757.05-1.57.058-2.446.058h-4.103V6.492h4.102c.875 0 1.69.01 2.446.06 2.713.33 5.07 1.86 6.55 4.056 1.032 1.53 1.64 3.38 1.644 5.373v.039c-.004 1.993-.612 3.843-1.643 5.373-1.482 2.197-3.84 3.724-6.552 4.056zM107.718.14c-1.142-.363-2.376.097-3.04 1.133L95.25 15.962 85.83 1.275C85.163.24 83.93-.22 82.786.142c-1.142.364-1.92 1.465-1.92 2.713v26.102c0 1.566 1.213 2.836 2.71 2.836 1.497 0 2.71-1.27 2.71-2.836V12.17l6.693 10.427.013.02.008.014c.01.013.02.025.027.038.042.062.085.124.132.184.02.026.042.05.063.075.037.043.074.088.114.13l.112.108.082.077c.054.046.108.087.164.128.016.01.03.024.046.035l.007.005c.06.04.12.08.184.116.017.01.034.022.05.03.048.028.097.05.146.073.274.13.562.212.85.242h.007c.057.007.115.008.17.01.033.002.065.004.095.004.033 0 .064-.002.095-.004.058-.002.115-.003.172-.01h.005c.29-.03.577-.112.85-.243.05-.025.1-.046.145-.073l.053-.03c.063-.038.124-.076.184-.117l.007-.005c.016-.01.03-.024.046-.035.056-.04.11-.082.164-.128.03-.025.056-.052.085-.08l.11-.105c.04-.042.076-.087.113-.13.022-.025.044-.05.064-.075.047-.06.09-.122.132-.184.007-.013.017-.025.025-.037l.008-.012.014-.02 6.69-10.428v16.787c0 1.566 1.214 2.836 2.713 2.836 1.496 0 2.71-1.27 2.71-2.836V2.855c0-1.248-.78-2.35-1.92-2.713zM71.64 31.027h-20.27c-1.066 0-2.25-.682-2.69-1.744-.438-1.06-.528-2.505.416-3.656l16.58-19.68H51.976c-1.497 0-2.71-1.327-2.71-2.964S50.478.346 51.975.346h18.47c1.068 0 2.17.174 3.136 1.255.88.988.842 3.12-.145 4.392L57.417 25.1h14.22c1.498 0 2.59 1.327 2.59 2.963 0 1.637-1.092 2.964-2.59 2.964zM15.517 32c-4.498 0-8.577-1.824-11.486-5.137C1.47 23.945 0 20.1 0 16.313 0 4.428 9.656 0 15.743 0c5.985 0 10.378 3.003 10.562 3.13 1.348.935 1.71 2.826.806 4.223-.9 1.392-2.716 1.768-4.063.843-.078-.052-3.195-2.108-7.304-2.108-3.815 0-9.076 2.576-9.076 10.224 0 4.35 3.163 9.483 8.964 9.483 3.265 0 5.56-.89 6.893-1.758v-4.525h-4.52c-1.622 0-2.937-1.363-2.937-3.044 0-1.68 1.315-3.044 2.938-3.044h7.457c1.624 0 2.94 1.363 2.94 3.044v9.053c0 .825-.323 1.612-.893 2.186-1.97 1.98-6.29 4.294-11.99 4.294z" fill="#000" fill-rule="evenodd"/></symbol></svg><svg id="gizmodo-white-svg" class="hide"><symbol id="gizmodo-white-svgid"><path d="M35.726 28.18V3.8c0-1.267.282-2.217.847-2.85.564-.633 1.294-.95 2.19-.95.92 0 1.668.314 2.24.94.57.626.857 1.58.857 2.86v24.38c0 1.28-.286 2.236-.857 2.87-.572.633-1.32.95-2.24.95-.882 0-1.61-.32-2.18-.96-.57-.64-.857-1.595-.857-2.86zM202.37 32c-8.62 0-15.63-7.174-15.63-15.99 0-8.817 7.01-15.99 15.63-15.99C210.99.02 218 7.193 218 16.01c0 8.816-7.01 15.99-15.63 15.99zm0-25.507c-5.13 0-9.304 4.27-9.304 9.517s4.174 9.517 9.304 9.517 9.302-4.27 9.302-9.517-4.173-9.517-9.302-9.517zM132.2 32c-8.618 0-15.63-7.174-15.63-15.99 0-8.817 7.012-15.99 15.63-15.99 8.62 0 15.632 7.173 15.632 15.99 0 8.816-7.012 15.99-15.63 15.99zm0-25.507c-5.128 0-9.302 4.27-9.302 9.517s4.174 9.517 9.303 9.517c5.13 0 9.304-4.27 9.304-9.517s-4.173-9.517-9.303-9.517zM181.73 16v-.004c0-3.53-1.126-6.793-3.024-9.44-2.76-3.852-7.162-6.394-12.142-6.544-.154-.005-.31-.012-.465-.012l-7.85.01c-1.34 0-2.31.312-2.91.937-.6.624-.9 1.633-.9 3.027v24.052c0 1.394.3 2.402.9 3.027.6.625 1.57.937 2.91.937l7.85.01c.155 0 .31-.008.464-.012 4.98-.15 9.38-2.692 12.142-6.543 1.898-2.648 3.023-5.912 3.025-9.44V16zm-14.522 9.45c-.757.05-1.57.058-2.446.058h-4.103V6.492h4.102c.875 0 1.69.01 2.446.06 2.713.33 5.07 1.86 6.55 4.056 1.032 1.53 1.64 3.38 1.644 5.373v.039c-.004 1.993-.612 3.843-1.643 5.373-1.482 2.197-3.84 3.724-6.552 4.056zM107.718.14c-1.142-.363-2.376.097-3.04 1.133L95.25 15.962 85.83 1.275C85.163.24 83.93-.22 82.786.142c-1.142.364-1.92 1.465-1.92 2.713v26.102c0 1.566 1.213 2.836 2.71 2.836 1.497 0 2.71-1.27 2.71-2.836V12.17l6.693 10.427.013.02.008.014c.01.013.02.025.027.038.042.062.085.124.132.184.02.026.042.05.063.075.037.043.074.088.114.13l.112.108.082.077c.054.046.108.087.164.128.016.01.03.024.046.035l.007.005c.06.04.12.08.184.116.017.01.034.022.05.03.048.028.097.05.146.073.274.13.562.212.85.242h.007c.057.007.115.008.17.01.033.002.065.004.095.004.033 0 .064-.002.095-.004.058-.002.115-.003.172-.01h.005c.29-.03.577-.112.85-.243.05-.025.1-.046.145-.073l.053-.03c.063-.038.124-.076.184-.117l.007-.005c.016-.01.03-.024.046-.035.056-.04.11-.082.164-.128.03-.025.056-.052.085-.08l.11-.105c.04-.042.076-.087.113-.13.022-.025.044-.05.064-.075.047-.06.09-.122.132-.184.007-.013.017-.025.025-.037l.008-.012.014-.02 6.69-10.428v16.787c0 1.566 1.214 2.836 2.713 2.836 1.496 0 2.71-1.27 2.71-2.836V2.855c0-1.248-.78-2.35-1.92-2.713zM71.64 31.027h-20.27c-1.066 0-2.25-.682-2.69-1.744-.438-1.06-.528-2.505.416-3.656l16.58-19.68H51.976c-1.497 0-2.71-1.327-2.71-2.964S50.478.346 51.975.346h18.47c1.068 0 2.17.174 3.136 1.255.88.988.842 3.12-.145 4.392L57.417 25.1h14.22c1.498 0 2.59 1.327 2.59 2.963 0 1.637-1.092 2.964-2.59 2.964zM15.517 32c-4.498 0-8.577-1.824-11.486-5.137C1.47 23.945 0 20.1 0 16.313 0 4.428 9.656 0 15.743 0c5.985 0 10.378 3.003 10.562 3.13 1.348.935 1.71 2.826.806 4.223-.9 1.392-2.716 1.768-4.063.843-.078-.052-3.195-2.108-7.304-2.108-3.815 0-9.076 2.576-9.076 10.224 0 4.35 3.163 9.483 8.964 9.483 3.265 0 5.56-.89 6.893-1.758v-4.525h-4.52c-1.622 0-2.937-1.363-2.937-3.044 0-1.68 1.315-3.044 2.938-3.044h7.457c1.624 0 2.94 1.363 2.94 3.044v9.053c0 .825-.323 1.612-.893 2.186-1.97 1.98-6.29 4.294-11.99 4.294z" fill="#fff" fill-rule="evenodd"/></symbol></svg><section class="branch-wrapper"><div id="editorplaceholder" class="editorplaceholder"></div><div class="post-wrapper js_post-wrapper "  ><article class="post js_post_item status-published post-item-permalink commented js_amazon_module" data-id="1837274727" id="post_1837274727" data-model="%7B%22id%22%3A1837274727%2C%22isBlip%22%3Afalse%2C%22authorId%22%3A%225876237249235068657%22%2C%22authorIds%22%3A%5B%225876237249235068657%22%5D%2C%22defaultBlogId%22%3A8%2C%22contentType%22%3A%22Media%22%2C%22parentId%22%3Anull%2C%22parentAuthorId%22%3Anull%2C%22starterId%22%3A1837274727%2C%22status%22%3A%22PUBLISHED%22%2C%22properties%22%3A%22%7B%5C%22headTitleTag%5C%22%3A%5C%22Game%20of%20Thrones%20Costumes%20Get%20a%20Gorgeous%20New%20Art%20Book%5C%22%2C%5C%22dropCapEnabled%5C%22%3Afalse%2C%5C%22autoRepostDisabled%5C%22%3Afalse%2C%5C%22impactHeader%5C%22%3A%7B%7D%7D%22%2C%22permalink%22%3A%7B%22permalink%22%3A%22https%3A%2F%2Fio9.gizmodo.com%2Fa-gorgeous-new-game-of-thrones-book-showcases-the-serie-1837274727%22%2C%22permalinkHost%22%3A%22https%3A%2F%2Fio9.gizmodo.com%22%2C%22permalinkPath%22%3A%22%2Fa-gorgeous-new-game-of-thrones-book-showcases-the-serie-1837274727%22%7D%2C%22permalinkRedirect%22%3Anull%7D"><div class="post__content-wrapper"><header><div class="storytype-label-wrapper storytype-label-wrapper--medium-margin"><a href="https://gizmodo.com/c/television" class="storytype-label js_storytype-type storytype-label--breadcrumbs " onclick="window.ga('send', 'event', 'Permalink meta', 'Story type click', 'https:https:\/\/gizmodo.com\/c\/television');">Television</a><svg class="svg-icon svg-double-chevron-right" aria-label="Double chevron (right) icon"><use xlink:href="#iconset-double-chevron-right" /></svg><a href="https://gizmodo.com/c/television/game-of-thrones" class="storytype-label js_category storytype-label--breadcrumbs  " onclick="window.ga('send', 'event', 'Permalink meta', 'Category click', 'https:https:\/\/gizmodo.com\/c\/television/game-of-thrones');">Game of Thrones</a></div><header class=""><h1 class="headline hover-highlight entry-title js_entry-title"><a href="https://io9.gizmodo.com/a-gorgeous-new-game-of-thrones-book-showcases-the-serie-1837274727" data-id="" onClick="window.ga('send', 'event', 'Permalink page click', 'Permalink page click - post header', 'standard');">A Gorgeous New <i>Game of Thrones</i> Book Showcases the Series&#39; True Winners: the Costumes</a></h1></header><div class="meta--pe "><div class="meta__left"><div class="meta__container "><div class="meta__avatar js_meta-byline"><a href="//kinja.com/cherylvis" class="avatar__link"><img class="avatar__img" src="https://i.kinja-img.com/gawker-media/image/upload/s--TjoQYhrg--/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/ueaxbmshjoijdt1m7ntz.jpg" /></a></div><div class="meta__byline js_meta-byline author "><a href="//kinja.com/cherylvis">Cheryl Eddy</a></div><time class="meta__time updated" datetime="2019-08-15T15:00:00-04:00"><a onclick="" href="https://io9.gizmodo.com/a-gorgeous-new-game-of-thrones-book-showcases-the-serie-1837274727" class="js_entry-link js_publish_time" target="_self" title="8/15/19 3:00pm" >Today 3:00pm</a></time><div class="post-tags-container f-dropdown-ct"><a href="//io9.gizmodo.com/tag/costumes" class="first-tag show-for-medium-up" data-urlname="costumes" data-dropdown="taglist-1837274727" data-options="is_hover:true;autoalign:true;" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'First tag click');">Filed to: <span>costumes</span><svg class="svg-icon svg-chevron chevron--bottom" aria-label="Chevron (bottom) icon"><use xlink:href="#iconset-chevron-bottom" /></svg></a><a href="//io9.gizmodo.com/tag/costumes" class="first-tag show-for-small-only" data-urlname="costumes" data-dropdown="taglist-1837274727"  onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'First tag click');">Filed to: <span>costumes</span><svg class="svg-icon svg-chevron chevron--bottom" aria-label="Chevron (bottom) icon"><use xlink:href="#iconset-chevron-bottom" /></svg></a><div id="taglist-1837274727" class="post-taglist tiny f-dropdown text-upper" data-dropdown-content><div><ul><li class="hide-for-large-up"><a href="//io9.gizmodo.com/tag/costumes" data-urlname="costumes" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">costumes</a></li><li ><a href="//io9.gizmodo.com/tag/michele-clapton" data-urlname="michele-clapton" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">Michele Clapton</a></li><li ><a href="//io9.gizmodo.com/tag/daenerys-targaryen" data-urlname="daenerys-targaryen" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">Daenerys Targaryen</a></li><li ><a href="//io9.gizmodo.com/tag/arya-stark" data-urlname="arya-stark" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">Arya Stark</a></li><li ><a href="//io9.gizmodo.com/tag/sansa-stark" data-urlname="sansa-stark" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">Sansa Stark</a></li><li ><a href="//io9.gizmodo.com/tag/tyrion-lannister" data-urlname="tyrion-lannister" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">Tyrion Lannister</a></li><li ><a href="//io9.gizmodo.com/tag/cersei-lannister" data-urlname="cersei-lannister" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">Cersei Lannister</a></li><li ><a href="//io9.gizmodo.com/tag/hbo" data-urlname="hbo" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">HBO</a></li><li ><a href="//io9.gizmodo.com/tag/insight-editions" data-urlname="insight-editions" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">Insight Editions</a></li><li ><a href="//io9.gizmodo.com/tag/photography" data-urlname="photography" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">photography</a></li><li ><a href="//io9.gizmodo.com/tag/art" data-urlname="art" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">art</a></li><li ><a href="//io9.gizmodo.com/tag/sci-fashion" data-urlname="sci-fashion" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">sci-fashion</a></li></ul></div></div></div></div></div><div class="meta__right"><div class="meta__toolbars"><div class="meta-toolbar"><div class="meta__data view-count-container"></div><a class="meta__data meta__data--comment js_meta__data--comment" href="https://io9.gizmodo.com/a-gorgeous-new-game-of-thrones-book-showcases-the-serie-1837274727#replies" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Permalink meta&#39;, &#39;Comment count click&#39;)"><svg class="svg-icon giant stroked svg-bubble--giant" aria-label="Comment giant icon"><use xlink:href="#iconset-bubble--giant" /></svg><span class='text'>10</span></a><a href="#" class="meta__data meta__data--recommend js_like icon--svg u-darkened--onhover js_like_icon" title="Save this article for later" data-likecount="0" data-analytics-target="starterTop"><svg class="svg-icon giant stroked svg-bookmark--giant" aria-label="Bookmark giant icon"><use xlink:href="#iconset-bookmark--giant" /></svg><span class="js_like_count text">Save</span></a></div><div class="share-toolbar"><div class="js_share_tools_meta"></div></div></div><div class="hide meta__tools js_meta-tools post-dropdown-ct js_post-dropdown-ct"><ul id="dropdown-1837274727" class="f-dropdown proxima js_post-dropdown js_follow-controls js_user-follow-controls whitelisted-links" data-postid="1837274727" data-starterid="1837274727" data-authorid="5876237249235068657" data-sourceblogid="8" data-dropdown-content><li class="js_edit-post hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-write" aria-label="Write (default) icon"><use xlink:href="#iconset-write" /></svg>Edit</a></li><li class="js_embiggen embiggen-post hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon icon-embiggen" aria-label="Embiggen icon"><use xlink:href="#iconset-embiggen" /></svg>Embiggen</a></li><li class="js_send_to_editor hover-icon hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-mail" aria-label="Mail icon"><use xlink:href="#iconset-mail" /></svg>Send to Editors</a></li><li class="js_promote hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended" onclick="window.ga('send', 'event', 'Permalink meta', 'Drop down - Promote post click', 'https:\/\/io9.gizmodo.com\/a-gorgeous-new-game-of-thrones-book-showcases-the-serie-1837274727');"><svg class="svg-icon svg-icon--filled svg-star-circle" aria-label="Star (circle) icon"><use xlink:href="#iconset-star-circle" /></svg>Promote</a></li><li class="js_kinja-share-block readonly-hide"><a class="js_kinja-share hover-icon icon--svg u-darkened--onhover u-prepended" href="#" rel="nofollow"><svg class="svg-icon svg-external-link" aria-label="External link icon"><use xlink:href="#iconset-external-link" /></svg>Share to Kinja</a></li><li class="js_toggle-qa hover-icon readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended" onclick="window.ga('send', 'event', 'Permalink meta', 'Drop down - Toggle conversation tools click', &#39;https:\/\/io9.gizmodo.com\/a-gorgeous-new-game-of-thrones-book-showcases-the-serie-1837274727&#39;);"><svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg>Toggle Conversation tools</a></li><li class="js_inarticle-video hover-icon readonly-hide"><a href="#" class="icon--svg u-darkened--onhover u-prepended" rel="nofollow"><svg class="svg-icon svg-insert-video" aria-label="Insert video icon"><use xlink:href="#iconset-insert-video" /></svg>Change in-article video</a></li><li class="js_go-to-permalink"><a class="hover-icon icon--svg u-darkened--onhover u-prepended" href="https://io9.gizmodo.com/a-gorgeous-new-game-of-thrones-book-showcases-the-serie-1837274727" target="_top"><svg class="svg-icon svg-link" aria-label="Link icon"><use xlink:href="#iconset-link" /></svg>Go to permalink</a></li></ul><a href="#" target="_self" class="post-dropdown-trigger js_post-menu-toggler icon--svg u-darkened--onhover" data-dropdown="dropdown-1837274727"><svg class="svg-icon giant stroked svg-tools--giant" aria-label="Tools giant icon"><use xlink:href="#iconset-tools--giant" /></svg></a></div></div></div></header></div><div class="post__content-wrapper"><div class="post-content entry-content js_entry-content "><div class="js_share_tools_side share-toolbar-sticky"></div><figure class="js_marquee-assetfigure align--bleed"><div class="js_img-wrapper img-wrapper lazy-image "style="max-width:3150px;"><div class="img-permalink-sub-wrapper" style="padding-bottom: 63.1%"><span class="js_lightbox-wrapper lightbox-wrapper"><span class="magnifier js_lightbox lightbox hide"><svg class="svg-icon svg-zoom-in"><use xlink:href="#iconset-zoom-in" /></svg></span><picture><source class="ls-small-media-source"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--981qywKA--/c_fit,f_auto,fl_progressive,q_80,w_636/wyip5zyqdahsoltjtxi8.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--qUjdmeaO--/c_fit,dpr_2.0,f_auto,fl_progressive,q_80,w_636/wyip5zyqdahsoltjtxi8.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--TDMr06Y0--/c_fit,dpr_3.0,f_auto,fl_progressive,q_80,w_636/wyip5zyqdahsoltjtxi8.jpg 3x"media="--small" /><source media="--xlarge" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--P2oXTD_8--/c_scale,f_auto,fl_progressive,q_80,w_800/wyip5zyqdahsoltjtxi8.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--2QIAt2q2--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/wyip5zyqdahsoltjtxi8.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--goYxfmkf--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/wyip5zyqdahsoltjtxi8.jpg 3x" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--P2oXTD_8--/c_scale,f_auto,fl_progressive,q_80,w_800/wyip5zyqdahsoltjtxi8.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--2QIAt2q2--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/wyip5zyqdahsoltjtxi8.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--goYxfmkf--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/wyip5zyqdahsoltjtxi8.jpg 3x" /><img src="https://i.kinja-img.com/gawker-media/image/upload/s--P2oXTD_8--/c_scale,f_auto,fl_progressive,q_80,w_800/wyip5zyqdahsoltjtxi8.jpg" class="lazyload ls-lazy-image-tag" data-sizes="auto"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--P2oXTD_8--/c_scale,f_auto,fl_progressive,q_80,w_800/wyip5zyqdahsoltjtxi8.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--P2oXTD_8--/c_scale,f_auto,fl_progressive,q_80,w_800/wyip5zyqdahsoltjtxi8.jpg 3x" data-width="3150" data-chomp-id="wyip5zyqdahsoltjtxi8" data-format="jpg" alt="The back and front cover of Game of Thrones: The Costumes." /></picture></span></div><figcaption class="caption">The back and front cover of <em>Game of Thrones: The Costumes.</em></figcaption><figcaption class="below-caption">Image:  All images: Insight Editions</figcaption></div></figure><p>Though a not-insignificant portion of the <em>Game of Thrones</em> fan base is still fuming <a href="https://io9.gizmodo.com/heres-what-happened-at-maybe-the-final-game-of-throne-1836326081?_ga=2.119625352.1813512388.1565207901-732618643.1564191316" rel="nofollow" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;Internal link&#39;, &#39;https://io9.gizmodo.com/heres-what-happened-at-maybe-the-final-game-of-throne-1836326081?_ga=2.119625352.1813512388.1565207901-732618643.1564191316&#39;, {metric25:1})">over how the series ended</a>, even the most outspoken haters still have to admit that <a href="https://io9.gizmodo.com/read-game-of-thrones-finale-script-for-a-glimpse-at-so-1836861260?_ga=2.110374917.1813512388.1565207901-732618643.1564191316" rel="nofollow" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;Internal link&#39;, &#39;https://io9.gizmodo.com/read-game-of-thrones-finale-script-for-a-glimpse-at-so-1836861260?_ga=2.110374917.1813512388.1565207901-732618643.1564191316&#39;, {metric25:1})">even if the story came up short</a>, certain among the show’s elements were still as dazzling as ever. For instance: the intricately detailed costumes.</p><p><em>Game of Thrones: The Costumes</em>, a new book from HBO and Insight Editions, puts the spotlight on the work of <a href="https://io9.gizmodo.com/new-game-of-thrones-featurette-has-fresh-glimpses-of-th-1795854888" rel="nofollow" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;Internal link&#39;, &#39;https://io9.gizmodo.com/new-game-of-thrones-featurette-has-fresh-glimpses-of-th-1795854888&#39;, {metric25:1})">costume designer Michele Clapton</a>, whose many career accolades include four Emmy Awards for <em>Game of Thrones</em>. Along with co-writer Gina McIntyre, Clapton takes the reader through some of the series’ most memorable and iconic outfits, with sketches and close-up photographs documenting the process and final result. </p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID_MOBILE ad-splashy-mid" data-ad-unit="SPLASHYMID_MOBILE" data-targeting='{"pos":"splashymid"}' ></div><div id="swappable-mobile-ad-container" class="js_ad-mobile-dynamic swappable-mobile-ad-container js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container js_swappable-mobile-ad dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div class='bt-wrapper' style='display: flex; justify-content: center; align-content: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><div class="instream-native-video instream-native-video--mobile instream-permalink"></div><aside class="inset--story js_inset branded-item branded-item--gizmodo" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;Internal inset&#39;, &#39;https:\/\/io9.gizmodo.com\/our-watch-has-ended-1835156225&#39;, {metric25:1});"><a href="https://io9.gizmodo.com/our-watch-has-ended-1835156225" class="inset--story__thumb" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Permalink page click&#39;, &#39;Permalink page click - inset photo&#39;);" target="_blank"><figure><picture><source media="--small" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--ZTsxsH9m--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/qa/3690184.jpg" /><img class="lazyload" data-sizes="auto" src="https://i.kinja-img.com/gawker-media/image/upload/s--f8Db0Ebp--/c_fill,f_auto,fl_progressive,g_center,h_77,pg_1,q_80,w_137/qa/3690184.jpg" alt="Article preview thumbnail"/></picture><svg id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></figure></a><div class="inset--story__content"><h6 class="inset--story__headline" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Permalink page click&#39;, &#39;Permalink page click - inset headline&#39;);"><a href="https://io9.gizmodo.com/our-watch-has-ended-1835156225" target="_blank">Our Watch Has Ended</a></h6><p>The final season of Game of Thrones is over, and it seems we’re all still figuring out how to…</p><a href="https://io9.gizmodo.com/our-watch-has-ended-1835156225" class="js_readmore inset--story__readmore" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Permalink page click&#39;, &#39;Permalink page click - inset read more link&#39;);" target="_blank">Read more <span class="js_external-text hide">Read</span></a></div></aside><p>The book’s not out until the fall, but Insight Editions shared some stunning images today that might help you justify paying $67 when it’s available. First up, here are looks at Sansa Stark’s regal Winterfell ensembles:</p><figure class="js_marquee-assetfigure align--bleed"><div class="js_img-wrapper img-wrapper lazy-image "style="max-width:3025px;"><div class="img-permalink-sub-wrapper" style="padding-bottom: 67.8%"><span class="js_lightbox-wrapper lightbox-wrapper"><span class="magnifier js_lightbox lightbox hide"><svg class="svg-icon svg-zoom-in"><use xlink:href="#iconset-zoom-in" /></svg></span><picture><source class="ls-small-media-source"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--rMlTQ78I--/c_fit,f_auto,fl_progressive,q_80,w_636/plyvcwemhjseua64zdny.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--9nJJ9KKd--/c_fit,dpr_2.0,f_auto,fl_progressive,q_80,w_636/plyvcwemhjseua64zdny.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--14mybzbL--/c_fit,dpr_3.0,f_auto,fl_progressive,q_80,w_636/plyvcwemhjseua64zdny.jpg 3x"media="--small" /><source media="--xlarge" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--bS13jiuU--/c_scale,f_auto,fl_progressive,q_80,w_800/plyvcwemhjseua64zdny.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--R7sTf_VV--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/plyvcwemhjseua64zdny.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--EYrZ8jum--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/plyvcwemhjseua64zdny.jpg 3x" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--bS13jiuU--/c_scale,f_auto,fl_progressive,q_80,w_800/plyvcwemhjseua64zdny.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--R7sTf_VV--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/plyvcwemhjseua64zdny.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--EYrZ8jum--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/plyvcwemhjseua64zdny.jpg 3x" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-image-tag" data-sizes="auto"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--bS13jiuU--/c_scale,f_auto,fl_progressive,q_80,w_800/plyvcwemhjseua64zdny.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--bS13jiuU--/c_scale,f_auto,fl_progressive,q_80,w_800/plyvcwemhjseua64zdny.jpg 3x" data-width="3025" data-chomp-id="plyvcwemhjseua64zdny" data-format="jpg" alt="Illustration for article titled A Gorgeous New Game of Thrones Book Showcases the Series&amp;#39; True Winners: the Costumes" /></picture></span></div></div></figure><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div class='bt-wrapper' style='display: flex; justify-content: center; align-content: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><figure class="js_marquee-assetfigure align--bleed"><div class="js_img-wrapper img-wrapper lazy-image "style="max-width:3025px;"><div class="img-permalink-sub-wrapper" style="padding-bottom: 67.8%"><span class="js_lightbox-wrapper lightbox-wrapper"><span class="magnifier js_lightbox lightbox hide"><svg class="svg-icon svg-zoom-in"><use xlink:href="#iconset-zoom-in" /></svg></span><picture><source class="ls-small-media-source"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--Tx8Zj6Nu--/c_fit,f_auto,fl_progressive,q_80,w_636/rhbas95zenlqbbtxpwre.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--av7Ji2ZY--/c_fit,dpr_2.0,f_auto,fl_progressive,q_80,w_636/rhbas95zenlqbbtxpwre.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--Sbc0fha_--/c_fit,dpr_3.0,f_auto,fl_progressive,q_80,w_636/rhbas95zenlqbbtxpwre.jpg 3x"media="--small" /><source media="--xlarge" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--VjCWiiTV--/c_scale,f_auto,fl_progressive,q_80,w_800/rhbas95zenlqbbtxpwre.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--GGpftuX9--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/rhbas95zenlqbbtxpwre.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--thpJPxHC--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/rhbas95zenlqbbtxpwre.jpg 3x" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--VjCWiiTV--/c_scale,f_auto,fl_progressive,q_80,w_800/rhbas95zenlqbbtxpwre.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--GGpftuX9--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/rhbas95zenlqbbtxpwre.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--thpJPxHC--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/rhbas95zenlqbbtxpwre.jpg 3x" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-image-tag" data-sizes="auto"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--VjCWiiTV--/c_scale,f_auto,fl_progressive,q_80,w_800/rhbas95zenlqbbtxpwre.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--VjCWiiTV--/c_scale,f_auto,fl_progressive,q_80,w_800/rhbas95zenlqbbtxpwre.jpg 3x" data-width="3025" data-chomp-id="rhbas95zenlqbbtxpwre" data-format="jpg" alt="Illustration for article titled A Gorgeous New Game of Thrones Book Showcases the Series&amp;#39; True Winners: the Costumes" /></picture></span></div></div></figure><figure class="js_marquee-assetfigure align--bleed"><div class="js_img-wrapper img-wrapper lazy-image "style="max-width:3025px;"><div class="img-permalink-sub-wrapper" style="padding-bottom: 67.8%"><span class="js_lightbox-wrapper lightbox-wrapper"><span class="magnifier js_lightbox lightbox hide"><svg class="svg-icon svg-zoom-in"><use xlink:href="#iconset-zoom-in" /></svg></span><picture><source class="ls-small-media-source"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--Y9riIAuX--/c_fit,f_auto,fl_progressive,q_80,w_636/fbgihaobvrqfdzmalhaf.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--x8rgzr7e--/c_fit,dpr_2.0,f_auto,fl_progressive,q_80,w_636/fbgihaobvrqfdzmalhaf.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--n30AI23X--/c_fit,dpr_3.0,f_auto,fl_progressive,q_80,w_636/fbgihaobvrqfdzmalhaf.jpg 3x"media="--small" /><source media="--xlarge" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--MfkAw4E9--/c_scale,f_auto,fl_progressive,q_80,w_800/fbgihaobvrqfdzmalhaf.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--cYPXuscL--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/fbgihaobvrqfdzmalhaf.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--NZHuTUlB--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/fbgihaobvrqfdzmalhaf.jpg 3x" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--MfkAw4E9--/c_scale,f_auto,fl_progressive,q_80,w_800/fbgihaobvrqfdzmalhaf.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--cYPXuscL--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/fbgihaobvrqfdzmalhaf.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--NZHuTUlB--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/fbgihaobvrqfdzmalhaf.jpg 3x" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-image-tag" data-sizes="auto"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--MfkAw4E9--/c_scale,f_auto,fl_progressive,q_80,w_800/fbgihaobvrqfdzmalhaf.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--MfkAw4E9--/c_scale,f_auto,fl_progressive,q_80,w_800/fbgihaobvrqfdzmalhaf.jpg 3x" data-width="3025" data-chomp-id="fbgihaobvrqfdzmalhaf" data-format="jpg" alt="Illustration for article titled A Gorgeous New Game of Thrones Book Showcases the Series&amp;#39; True Winners: the Costumes" /></picture></span></div></div></figure><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div class='bt-wrapper' style='display: flex; justify-content: center; align-content: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p>Next, we have her sister, the battle-ready Arya Stark:</p><figure class="js_marquee-assetfigure align--bleed"><div class="js_img-wrapper img-wrapper lazy-image "style="max-width:3025px;"><div class="img-permalink-sub-wrapper" style="padding-bottom: 67.8%"><span class="js_lightbox-wrapper lightbox-wrapper"><span class="magnifier js_lightbox lightbox hide"><svg class="svg-icon svg-zoom-in"><use xlink:href="#iconset-zoom-in" /></svg></span><picture><source class="ls-small-media-source"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--dyBvHFr2--/c_fit,f_auto,fl_progressive,q_80,w_636/hrnbkjtg7ddsoqfmpsgc.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--Rwzq5raE--/c_fit,dpr_2.0,f_auto,fl_progressive,q_80,w_636/hrnbkjtg7ddsoqfmpsgc.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--15trNW2E--/c_fit,dpr_3.0,f_auto,fl_progressive,q_80,w_636/hrnbkjtg7ddsoqfmpsgc.jpg 3x"media="--small" /><source media="--xlarge" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--ZTfMocOL--/c_scale,f_auto,fl_progressive,q_80,w_800/hrnbkjtg7ddsoqfmpsgc.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--e80GmEhj--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/hrnbkjtg7ddsoqfmpsgc.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s---RUZGHR7--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/hrnbkjtg7ddsoqfmpsgc.jpg 3x" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--ZTfMocOL--/c_scale,f_auto,fl_progressive,q_80,w_800/hrnbkjtg7ddsoqfmpsgc.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--e80GmEhj--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/hrnbkjtg7ddsoqfmpsgc.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s---RUZGHR7--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/hrnbkjtg7ddsoqfmpsgc.jpg 3x" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-image-tag" data-sizes="auto"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--ZTfMocOL--/c_scale,f_auto,fl_progressive,q_80,w_800/hrnbkjtg7ddsoqfmpsgc.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--ZTfMocOL--/c_scale,f_auto,fl_progressive,q_80,w_800/hrnbkjtg7ddsoqfmpsgc.jpg 3x" data-width="3025" data-chomp-id="hrnbkjtg7ddsoqfmpsgc" data-format="jpg" alt="Illustration for article titled A Gorgeous New Game of Thrones Book Showcases the Series&amp;#39; True Winners: the Costumes" /></picture></span></div></div></figure><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div class='bt-wrapper' style='display: flex; justify-content: center; align-content: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p>Varieties of armor for fan favorite Ser Brienne of Tarth:</p><figure class="js_marquee-assetfigure align--bleed"><div class="js_img-wrapper img-wrapper lazy-image "style="max-width:1000px;"><div class="img-permalink-sub-wrapper" style="padding-bottom: 66.7%"><span class="js_lightbox-wrapper lightbox-wrapper"><span class="magnifier js_lightbox lightbox hide"><svg class="svg-icon svg-zoom-in"><use xlink:href="#iconset-zoom-in" /></svg></span><picture><source class="ls-small-media-source"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--ZNmvrDEC--/c_fit,f_auto,fl_progressive,q_80,w_636/ei9tjkqq1asxlfrjwbgc.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--OsOI11H_--/c_fit,dpr_2.0,f_auto,fl_progressive,q_80,w_636/ei9tjkqq1asxlfrjwbgc.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--vkCcg-Nx--/c_fit,dpr_3.0,f_auto,fl_progressive,q_80,w_636/ei9tjkqq1asxlfrjwbgc.jpg 3x"media="--small" /><source media="--xlarge" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--y4GRwJzs--/c_scale,f_auto,fl_progressive,q_80,w_800/ei9tjkqq1asxlfrjwbgc.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--dCi0MiS8--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/ei9tjkqq1asxlfrjwbgc.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--YeGWfiTg--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/ei9tjkqq1asxlfrjwbgc.jpg 3x" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--y4GRwJzs--/c_scale,f_auto,fl_progressive,q_80,w_800/ei9tjkqq1asxlfrjwbgc.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--dCi0MiS8--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/ei9tjkqq1asxlfrjwbgc.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--YeGWfiTg--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/ei9tjkqq1asxlfrjwbgc.jpg 3x" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-image-tag" data-sizes="auto"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--y4GRwJzs--/c_scale,f_auto,fl_progressive,q_80,w_800/ei9tjkqq1asxlfrjwbgc.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--y4GRwJzs--/c_scale,f_auto,fl_progressive,q_80,w_800/ei9tjkqq1asxlfrjwbgc.jpg 3x" data-width="1000" data-chomp-id="ei9tjkqq1asxlfrjwbgc" data-format="jpg" alt="Illustration for article titled A Gorgeous New Game of Thrones Book Showcases the Series&amp;#39; True Winners: the Costumes" /></picture></span></div></div></figure><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID ad-splashy-mid" data-ad-unit="SPLASHYMID" data-targeting='{"pos":"splashymid"}' ></div><div class="instream-native-video instream-native-video--desktop instream-permalink"></div><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div class='bt-wrapper' style='display: flex; justify-content: center; align-content: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p>Daenerys Targaryen, in her furry Westeros winter wear:</p><figure class="js_marquee-assetfigure align--bleed"><div class="js_img-wrapper img-wrapper lazy-image "style="max-width:3025px;"><div class="img-permalink-sub-wrapper" style="padding-bottom: 67.8%"><span class="js_lightbox-wrapper lightbox-wrapper"><span class="magnifier js_lightbox lightbox hide"><svg class="svg-icon svg-zoom-in"><use xlink:href="#iconset-zoom-in" /></svg></span><picture><source class="ls-small-media-source"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--g4u11O3A--/c_fit,f_auto,fl_progressive,q_80,w_636/ndjyu5jy85n0k87wviul.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--d3FxrQLT--/c_fit,dpr_2.0,f_auto,fl_progressive,q_80,w_636/ndjyu5jy85n0k87wviul.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--3XbC3ujS--/c_fit,dpr_3.0,f_auto,fl_progressive,q_80,w_636/ndjyu5jy85n0k87wviul.jpg 3x"media="--small" /><source media="--xlarge" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--zJGDNyrr--/c_scale,f_auto,fl_progressive,q_80,w_800/ndjyu5jy85n0k87wviul.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--huxf8h3r--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/ndjyu5jy85n0k87wviul.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--9UnOoSNZ--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/ndjyu5jy85n0k87wviul.jpg 3x" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--zJGDNyrr--/c_scale,f_auto,fl_progressive,q_80,w_800/ndjyu5jy85n0k87wviul.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--huxf8h3r--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/ndjyu5jy85n0k87wviul.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--9UnOoSNZ--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/ndjyu5jy85n0k87wviul.jpg 3x" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-image-tag" data-sizes="auto"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--zJGDNyrr--/c_scale,f_auto,fl_progressive,q_80,w_800/ndjyu5jy85n0k87wviul.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--zJGDNyrr--/c_scale,f_auto,fl_progressive,q_80,w_800/ndjyu5jy85n0k87wviul.jpg 3x" data-width="3025" data-chomp-id="ndjyu5jy85n0k87wviul" data-format="jpg" alt="Illustration for article titled A Gorgeous New Game of Thrones Book Showcases the Series&amp;#39; True Winners: the Costumes" /></picture></span></div></div></figure><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div class='bt-wrapper' style='display: flex; justify-content: center; align-content: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p>Tyrion Lannister, one of the most consistently best-dressed (and accessorized) male characters on the show:</p><figure class="js_marquee-assetfigure align--bleed"><div class="js_img-wrapper img-wrapper lazy-image "style="max-width:3025px;"><div class="img-permalink-sub-wrapper" style="padding-bottom: 67.8%"><span class="js_lightbox-wrapper lightbox-wrapper"><span class="magnifier js_lightbox lightbox hide"><svg class="svg-icon svg-zoom-in"><use xlink:href="#iconset-zoom-in" /></svg></span><picture><source class="ls-small-media-source"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--QOkrrRvW--/c_fit,f_auto,fl_progressive,q_80,w_636/innpazoisjxdoxmlgoqh.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--PkTHC3l6--/c_fit,dpr_2.0,f_auto,fl_progressive,q_80,w_636/innpazoisjxdoxmlgoqh.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--u1oSjJxh--/c_fit,dpr_3.0,f_auto,fl_progressive,q_80,w_636/innpazoisjxdoxmlgoqh.jpg 3x"media="--small" /><source media="--xlarge" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--DsqB799H--/c_scale,f_auto,fl_progressive,q_80,w_800/innpazoisjxdoxmlgoqh.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--BNhT1VAe--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/innpazoisjxdoxmlgoqh.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--omXmgLxU--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/innpazoisjxdoxmlgoqh.jpg 3x" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--DsqB799H--/c_scale,f_auto,fl_progressive,q_80,w_800/innpazoisjxdoxmlgoqh.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--BNhT1VAe--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/innpazoisjxdoxmlgoqh.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--omXmgLxU--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/innpazoisjxdoxmlgoqh.jpg 3x" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-image-tag" data-sizes="auto"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--DsqB799H--/c_scale,f_auto,fl_progressive,q_80,w_800/innpazoisjxdoxmlgoqh.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--DsqB799H--/c_scale,f_auto,fl_progressive,q_80,w_800/innpazoisjxdoxmlgoqh.jpg 3x" data-width="3025" data-chomp-id="innpazoisjxdoxmlgoqh" data-format="jpg" alt="Illustration for article titled A Gorgeous New Game of Thrones Book Showcases the Series&amp;#39; True Winners: the Costumes" /></picture></span></div></div></figure><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div class='bt-wrapper' style='display: flex; justify-content: center; align-content: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p>And no <em>Game of Thrones</em> fashion round-up would be complete without Cersei Lannister, whose outfits got progressively more severe (but no less fabulous) as threats to her reign started closing in. Even her crown looks like a weapon here:<br></p><figure class="js_marquee-assetfigure align--bleed"><div class="js_img-wrapper img-wrapper lazy-image "style="max-width:3025px;"><div class="img-permalink-sub-wrapper" style="padding-bottom: 67.8%"><span class="js_lightbox-wrapper lightbox-wrapper"><span class="magnifier js_lightbox lightbox hide"><svg class="svg-icon svg-zoom-in"><use xlink:href="#iconset-zoom-in" /></svg></span><picture><source class="ls-small-media-source"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--9M77Ho1M--/c_fit,f_auto,fl_progressive,q_80,w_636/mpk0u1nbrpe0qnytfkqc.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--QjAomE9o--/c_fit,dpr_2.0,f_auto,fl_progressive,q_80,w_636/mpk0u1nbrpe0qnytfkqc.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--lm2gNJ8---/c_fit,dpr_3.0,f_auto,fl_progressive,q_80,w_636/mpk0u1nbrpe0qnytfkqc.jpg 3x"media="--small" /><source media="--xlarge" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--WYR6Muvn--/c_scale,f_auto,fl_progressive,q_80,w_800/mpk0u1nbrpe0qnytfkqc.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--gjJ3DSKA--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/mpk0u1nbrpe0qnytfkqc.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--j8CPohWZ--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/mpk0u1nbrpe0qnytfkqc.jpg 3x" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--WYR6Muvn--/c_scale,f_auto,fl_progressive,q_80,w_800/mpk0u1nbrpe0qnytfkqc.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--gjJ3DSKA--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/mpk0u1nbrpe0qnytfkqc.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--j8CPohWZ--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/mpk0u1nbrpe0qnytfkqc.jpg 3x" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-image-tag" data-sizes="auto"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--WYR6Muvn--/c_scale,f_auto,fl_progressive,q_80,w_800/mpk0u1nbrpe0qnytfkqc.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--WYR6Muvn--/c_scale,f_auto,fl_progressive,q_80,w_800/mpk0u1nbrpe0qnytfkqc.jpg 3x" data-width="3025" data-chomp-id="mpk0u1nbrpe0qnytfkqc" data-format="jpg" alt="Illustration for article titled A Gorgeous New Game of Thrones Book Showcases the Series&amp;#39; True Winners: the Costumes" /></picture></span></div></div></figure><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div class='bt-wrapper' style='display: flex; justify-content: center; align-content: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p><em>Game of Thrones: The Costumes </em>is out November 12; check out more information at <a href="https://insighteditions.com" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://insighteditions.com&#39;, {metric25:1})">Insight Editions</a>.<br></p><hr /><p><em>For more, make sure you’re following us on our new Instagram @<a href="https://www.instagram.com/io9dotcom/" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.instagram.com/io9dotcom/&#39;, {metric25:1})">io9dotcom</a>.</em></p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div class='bt-wrapper' style='display: flex; justify-content: center; align-content: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div></div><div class="post__misc"><div class="share-toolbar__container"><h6>Share This Story</h6><div class="share-toolbar"><div class="js_share_tools_footer"></div></div></div><div class="js_related-module related-module"><div class="module-header js_related-header-region" ><h4>You Win or You Die, But You Still Look Gooooood</h4></div><div class="js_related-posts-region"><div class="wrapper"><div class="items has-9-items"><div class="item branded-item branded-item--gizmodo"><a href="https://io9.gizmodo.com/read-game-of-thrones-finale-script-for-a-glimpse-at-so-1836861260"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 1 of 9&#39;, &#39;https:\/\/io9.gizmodo.com\/read-game-of-thrones-finale-script-for-a-glimpse-at-so-1836861260&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--06ULlLsu--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/gy4gm2qfeebmv246wqub.png" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--06ULlLsu--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/gy4gm2qfeebmv246wqub.png" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--jNK5CAp---/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/gy4gm2qfeebmv246wqub.png" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--06ULlLsu--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/gy4gm2qfeebmv246wqub.png" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">Read <i>Game of Thrones’</i> Finale Script for a Glimpse at Some Bullshit</h5></div></a></div><div class="item branded-item branded-item--gizmodo"><a href="https://io9.gizmodo.com/turns-out-daenerys-and-drogon-were-not-the-most-destruc-1836697434"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 2 of 9&#39;, &#39;https:\/\/io9.gizmodo.com\/turns-out-daenerys-and-drogon-were-not-the-most-destruc-1836697434&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--va7H9SwF--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/zviuagpwbs2mkvtzzwrg.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--va7H9SwF--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/zviuagpwbs2mkvtzzwrg.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--sUd-4ITz--/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/zviuagpwbs2mkvtzzwrg.jpg" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--va7H9SwF--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/zviuagpwbs2mkvtzzwrg.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">Turns Out Daenerys and Drogon Were Not the Most Destructive Forces in <i>Game of Thrones</i>&apos; Battle of Kings Landing</h5></div></a></div><div class="item branded-item branded-item--gizmodo"><a href="https://io9.gizmodo.com/heres-what-happened-at-maybe-the-final-game-of-throne-1836326081"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 3 of 9&#39;, &#39;https:\/\/io9.gizmodo.com\/heres-what-happened-at-maybe-the-final-game-of-throne-1836326081&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--evM7F1j_--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/xqtufhql71a3ig7sbexw.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--evM7F1j_--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/xqtufhql71a3ig7sbexw.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--y4sPgnnr--/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/xqtufhql71a3ig7sbexw.jpg" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--evM7F1j_--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/xqtufhql71a3ig7sbexw.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">Here&apos;s What Happened at (Maybe) the Final <i>Game of Thrones</i> Comic-Con Panel Ever</h5></div></a></div><div class="item branded-item branded-item--gizmodo"><a href="https://io9.gizmodo.com/the-game-of-thrones-creators-just-changed-their-mind-ab-1836466574"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 4 of 9&#39;, &#39;https:\/\/io9.gizmodo.com\/the-game-of-thrones-creators-just-changed-their-mind-ab-1836466574&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--ttG_pLAQ--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/uw642tswqviyfrsbnfjn.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--ttG_pLAQ--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/uw642tswqviyfrsbnfjn.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--MyEk1SVX--/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/uw642tswqviyfrsbnfjn.jpg" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--ttG_pLAQ--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/uw642tswqviyfrsbnfjn.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">The <i>Game of Thrones</i> Creators Just Changed Their Mind About Appearing at SDCC</h5></div></a></div><div class="item branded-item branded-item--gizmodo"><a href="https://io9.gizmodo.com/game-of-thrones-final-season-cleans-house-with-a-record-1836409588"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 5 of 9&#39;, &#39;https:\/\/io9.gizmodo.com\/game-of-thrones-final-season-cleans-house-with-a-record-1836409588&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--0ruX4Snk--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/r4pyz0yihhwsfjwfoovx.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--0ruX4Snk--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/r4pyz0yihhwsfjwfoovx.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--gTIhUC7K--/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/r4pyz0yihhwsfjwfoovx.jpg" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--0ruX4Snk--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/r4pyz0yihhwsfjwfoovx.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline"><i>Game of Thrones</i>&apos; Final Season Cleans House With a Record-Breaking Number of Emmy Nominations</h5></div></a></div><div class="item branded-item branded-item--gizmodo"><a href="https://io9.gizmodo.com/oh-no-george-r-r-martin-feels-less-pressure-to-finish-1836381419"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 6 of 9&#39;, &#39;https:\/\/io9.gizmodo.com\/oh-no-george-r-r-martin-feels-less-pressure-to-finish-1836381419&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--K8Q2oSwH--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/jix5ikc3iper8wj70rek.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--K8Q2oSwH--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/jix5ikc3iper8wj70rek.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--8RTxaCX8--/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/jix5ikc3iper8wj70rek.jpg" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--K8Q2oSwH--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/jix5ikc3iper8wj70rek.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">Oh No, George R.R. Martin Feels Less Pressure to Finish His Books Now That <i>Game of Thrones</i> Is Over</h5></div></a></div><div class="item branded-item branded-item--gizmodo"><a href="https://io9.gizmodo.com/the-game-of-thrones-prequel-has-100-kingdoms-some-star-1836213628"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 7 of 9&#39;, &#39;https:\/\/io9.gizmodo.com\/the-game-of-thrones-prequel-has-100-kingdoms-some-star-1836213628&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--UWDaCmh2--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/nxdvytatn7uw3dh38haj.png" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--UWDaCmh2--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/nxdvytatn7uw3dh38haj.png" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--Cp4HrDm---/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/nxdvytatn7uw3dh38haj.png" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--UWDaCmh2--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/nxdvytatn7uw3dh38haj.png" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">The <i>Game of Thrones</i> Prequel Has 100 Kingdoms, Some Starks, But No Lannisters</h5></div></a></div><div class="item branded-item branded-item--gizmodo"><a href="https://io9.gizmodo.com/exclusive-watch-game-of-thrones-ice-wall-climb-come-to-1835843569"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 8 of 9&#39;, &#39;https:\/\/io9.gizmodo.com\/exclusive-watch-game-of-thrones-ice-wall-climb-come-to-1835843569&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--fndtaDG3--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/zhcc8tgqaaillde11h7p.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--fndtaDG3--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/zhcc8tgqaaillde11h7p.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--MpolF8g2--/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/zhcc8tgqaaillde11h7p.jpg" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--fndtaDG3--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/zhcc8tgqaaillde11h7p.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">Exclusive: Watch <i>Game of Thrones</i>&apos; Ice Wall Climb Come to Life in Storyboard Form</h5></div></a></div><div class="item branded-item branded-item--gizmodo"><a href="https://io9.gizmodo.com/how-miguel-sapochnik-became-one-of-game-of-throness-mos-1835544108"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 9 of 9&#39;, &#39;https:\/\/io9.gizmodo.com\/how-miguel-sapochnik-became-one-of-game-of-throness-mos-1835544108&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--w6UIHozd--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/ctnrsdetokxhflm8ipti.png" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--w6UIHozd--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/ctnrsdetokxhflm8ipti.png" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--24M-PXKA--/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/ctnrsdetokxhflm8ipti.png" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--w6UIHozd--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/ctnrsdetokxhflm8ipti.png" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">How Miguel Sapochnik Became One of <i>Game of Thrones</i>&apos; Most Important Directors</h5></div></a></div></div></div></div></div><div class="author-bio__wrapper"><h4 class="author-bio__title">About the author</h4><div class="author-bio__inner"><div class="author-bio author-bio--below-post"><div class="author-bio__container flex-row"><div class="author-bio__img-container"><img class="lazyload" data-src="https://i.kinja-img.com/gawker-media/image/upload/s--DDvUSQRv--/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/ueaxbmshjoijdt1m7ntz.jpg" /><a class="author-bio__name author-bio--flair" title="Author Name" href="https://kinja.com/cherylvis">Cheryl Eddy</a></div><div class="author-bio__info"><a class="author-bio__name author-bio--flair" title="Author Name" href="https://kinja.com/cherylvis">Cheryl Eddy</a><p class="author-bio__bio">io9 News Editor</p><div class="js_author-bio__links author-bio__links"><a href="mailto:cheryl.eddy@gizmodo.com" title="Email Address" class="author-bio__email author-bio--flair"><svg class="svg-icon svg-mail" aria-label="Mail icon"><use xlink:href="#iconset-mail" /></svg>Email</a><a class="author-bio__twitter author-bio--flair" title="Twitter Handle" href="https://twitter.com/cherylvis" target="_blank"><svg class="svg-icon svg-icon--filled svg-twitter" aria-label="Twitter (default) icon"><use xlink:href="#iconset-twitter" /></svg>Twitter</a><a class="author-bio__kinja author-bio--flair" title="Author Posts" href="https://kinja.com/cherylvis" target="_blank"><svg class="svg-icon svg-icon--filled svg-logo-kinja" aria-label="Kinja logo icon"><use xlink:href="#iconset-logo-kinja" /></svg>Posts</a></div></div></div></div></div></div></div></div><div class="post__content-wrapper"><div class="js_qamodule-settings"></div><div class="js_postbottom-waypoint-hook"><a name="replies"></a></div></div></article></div></section><div class="js_splice-editor-placeholder"></div><section id="js_discussion-region" class="discussion-region  discussion-region--truncated discussion-region--truncated--default js_discussion-region"data-reply-count-curated="0" data-reply-count-approved="7" data-reply-count-pending="3" data-reply-count-total="10" ><div class="center reply-spinner"><span class="spinner bounce"><span class="one"></span><span class="two"></span><span class="three"></span></span></div></section><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
			if (!window.isScrollActive) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbnails-a',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
				_taboola.push({
					listenTo: 'click',
					handler: function (e) {
						var taboola_data = e.detail;
						var tab_itemCount = taboola_data.itemCount;
						var tab_slot = taboola_data.slot + 1;
						var tab_dest = taboola_data.url;
						window.ga('send', 'event', 'Taboola', 'Card click - pos ' + tab_slot + ' of ' + tab_itemCount, tab_dest);
						
					}
				});
				_taboola.push({flush: true});
			}
		</script><script type="text/javascript">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</script><script type="application/ld+json">{"@type":"NewsArticle","@context":"http://schema.org","url":"https://io9.gizmodo.com/a-gorgeous-new-game-of-thrones-book-showcases-the-serie-1837274727","author":{"@type":"Person","name":"Cheryl Eddy"},"headline":"A Gorgeous New Game of Thrones Book Showcases the Series' True Winners: the Costumes","datePublished":"2019-08-15T15:00:00-04:00","mainEntityOfPage":{"@type":"CollectionPage","@id":"https://io9.gizmodo.com/a-gorgeous-new-game-of-thrones-book-showcases-the-serie-1837274727"},"image":[{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--U63-wi-b--/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/wyip5zyqdahsoltjtxi8.jpg"},{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--U63-wi-b--/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/wyip5zyqdahsoltjtxi8.jpg"},{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--w0MALEQf--/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/plyvcwemhjseua64zdny.jpg"},{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--Br7iQeb_--/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/rhbas95zenlqbbtxpwre.jpg"},{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--2ZpqVhmF--/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/fbgihaobvrqfdzmalhaf.jpg"},{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--96WpguFn--/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/hrnbkjtg7ddsoqfmpsgc.jpg"},{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--oECS8hd0--/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/ei9tjkqq1asxlfrjwbgc.jpg"},{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--Am9L-9Ik--/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/ndjyu5jy85n0k87wviul.jpg"},{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--fQEKFitq--/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/innpazoisjxdoxmlgoqh.jpg"},{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--FBWz09C6--/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/mpk0u1nbrpe0qnytfkqc.jpg"}],"dateCreated":"2019-08-15T15:00:00-04:00","dateModified":"2019-08-15T15:00:01-04:00","articleSection":"io9.gizmodo.com","creator":["Cheryl Eddy"],"keywords":["costumes","michele clapton","daenerys targaryen","arya stark","sansa stark","tyrion lannister","cersei lannister","hbo","insight editions","photography","art","sci fashion"],"publisher":{"@type":"Organization","name":"io9","url":"https://io9.gizmodo.com","logo":{"@type":"ImageObject","height":60,"width":600,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--9uenxRPU--/b_white,c_fill,f_auto,fl_progressive,g_center,h_60,q_80,w_600/wvhsuflzmeoo0zr9ex55.png"},"sameAs":["https://www.facebook.com/io9com","https://instagram.com/gizmodo","https://twitter.com/io9","https://www.youtube.com/io9"]}}</script></div></section><section class="sidebar"><div class="sidebar__content sidebar-container js_sidebar-actual-container"><div class="sidebar-content js_sidebar-container js_sidebar"><div class ="sidebar-module leftrailmodule ad-non-sticky notransform noskimlinks noskimwords"><div class="contained-ad-wrapper contained-ad-shaft"><div class="ad-pad"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top" data-ad-unit="LEFT_TOP" data-targeting='{"pos":"left_top","postId":"1837274727"}' ></div><div class='bt-wrapper' style='display: flex; justify-content: center; align-content: center;'><span class='bt-uid-tg' data-uid='5d1b8a73ac-384' style='display: none !important; text-align: center;'></span></div><div class="ad-pad"></div></div></div><div class="sidebar-module trending-module js_leftrailmodule js_leftrailmodule--trending"><header><h2><strong>You</strong> may also like</h2></header><div class="trending-reel js_trending-reel clearfix"><div class="index-wrapper"><div class="index-img-wrap reel__item js_reel__item active"><div class="reel__thumb"><a class="js_reel_thumb" href="https://io9.gizmodo.com/house-of-xs-game-changing-reveal-is-already-presenting-1837275682" onclick="window.ga('send', 'event', 'Trending module click', 'position 1', 'https:\/\/io9.gizmodo.com\/house-of-xs-game-changing-reveal-is-already-presenting-1837275682', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--LxZLAMJh--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/le4fxkysjvgdonynnez7.png')" role="img" aria-label="&lt;i&gt;House of X&lt;/i&gt;&amp;#39;s Game-Changing Reveal Is Already Presenting Intriguing Possibilities for Familiar Foes" alt="&lt;i&gt;House of X&lt;/i&gt;&amp;#39;s Game-Changing Reveal Is Already Presenting Intriguing Possibilities for Familiar Foes"></span><span class="index-img-num"></span></a></div></div><div class="index-img-wrap reel__item js_reel__item "><div class="reel__thumb"><a class="js_reel_thumb" href="https://io9.gizmodo.com/here-are-some-fox-properties-disney-should-consider-reb-1837172489" onclick="window.ga('send', 'event', 'Trending module click', 'position 2', 'https:\/\/io9.gizmodo.com\/here-are-some-fox-properties-disney-should-consider-reb-1837172489', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--wpjrsZUp--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/dyaw2ws0n9jm7nw7apzr.jpg')" role="img" aria-label="Here Are Some Fox Properties Disney Should Consider Rebooting (If It Must) [Updated]" alt="Here Are Some Fox Properties Disney Should Consider Rebooting (If It Must) [Updated]"></span><span class="index-img-num"></span></a></div></div><div class="index-img-wrap reel__item js_reel__item "><div class="reel__thumb"><a class="js_reel_thumb" href="https://io9.gizmodo.com/after-event-horizon-here-are-more-sci-fi-horror-movies-1837248613" onclick="window.ga('send', 'event', 'Trending module click', 'position 3', 'https:\/\/io9.gizmodo.com\/after-event-horizon-here-are-more-sci-fi-horror-movies-1837248613', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--q8uLMOkH--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/ly4ewmz8pgx3bu0pvor6.jpg')" role="img" aria-label="After &lt;i&gt;Event Horizon&lt;/i&gt;, Here Are More Sci-Fi Horror Movies That Should Get TV Adaptations" alt="After &lt;i&gt;Event Horizon&lt;/i&gt;, Here Are More Sci-Fi Horror Movies That Should Get TV Adaptations"></span><span class="index-img-num"></span></a></div></div></div><div class="trending-progress js_trending-progress clearfix"><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div></div><div class="reel-wrap"><div class="reel js_reel"><a class="reel__feature sidebar-item js_reel__feature active" href="https://io9.gizmodo.com/house-of-xs-game-changing-reveal-is-already-presenting-1837275682" onclick="window.ga('send', 'event', 'Trending module click', 'position main', 'https:\/\/io9.gizmodo.com\/house-of-xs-game-changing-reveal-is-already-presenting-1837275682', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--LxZLAMJh--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/le4fxkysjvgdonynnez7.png')" role="img" aria-label="&lt;i&gt;House of X&lt;/i&gt;&amp;#39;s Game-Changing Reveal Is Already Presenting Intriguing Possibilities for Familiar Foes" alt="&lt;i&gt;House of X&lt;/i&gt;&amp;#39;s Game-Changing Reveal Is Already Presenting Intriguing Possibilities for Familiar Foes"></span><div class="sidebar-meta__wrapper"><div class="meta meta--source js_trending-source">io9</div><span class="headline__wrapper"><h4 class="headline js_headline"><i>House of X</i>&apos;s Game-Changing Reveal Is Already Presenting Intriguing Possibilities for Familiar Foes</h4></span><div class="meta meta--pe"><div class="meta meta--byline"><strong>James Whitbrook</strong></div><div class="meta meta--time js_meta"><time>Today 1:40pm</time></div></div></div></a><a class="reel__feature sidebar-item js_reel__feature" href="https://io9.gizmodo.com/here-are-some-fox-properties-disney-should-consider-reb-1837172489" onclick="window.ga('send', 'event', 'Trending module click', 'position main', 'https:\/\/io9.gizmodo.com\/here-are-some-fox-properties-disney-should-consider-reb-1837172489', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--wpjrsZUp--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/dyaw2ws0n9jm7nw7apzr.jpg')" role="img" aria-label="Here Are Some Fox Properties Disney Should Consider Rebooting (If It Must) [Updated]" alt="Here Are Some Fox Properties Disney Should Consider Rebooting (If It Must) [Updated]"></span><div class="sidebar-meta__wrapper"><div class="meta meta--source js_trending-source">io9</div><span class="headline__wrapper"><h4 class="headline js_headline">Here Are Some Fox Properties Disney Should Consider Rebooting (If It Must) [Updated]</h4></span><div class="meta meta--pe"><div class="meta meta--byline"><strong>Germain Lussier</strong></div><div class="meta meta--time js_meta"><time>Yesterday 4:30pm</time></div></div></div></a><a class="reel__feature sidebar-item js_reel__feature" href="https://io9.gizmodo.com/after-event-horizon-here-are-more-sci-fi-horror-movies-1837248613" onclick="window.ga('send', 'event', 'Trending module click', 'position main', 'https:\/\/io9.gizmodo.com\/after-event-horizon-here-are-more-sci-fi-horror-movies-1837248613', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--q8uLMOkH--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/ly4ewmz8pgx3bu0pvor6.jpg')" role="img" aria-label="After &lt;i&gt;Event Horizon&lt;/i&gt;, Here Are More Sci-Fi Horror Movies That Should Get TV Adaptations" alt="After &lt;i&gt;Event Horizon&lt;/i&gt;, Here Are More Sci-Fi Horror Movies That Should Get TV Adaptations"></span><div class="sidebar-meta__wrapper"><div class="meta meta--source js_trending-source">io9</div><span class="headline__wrapper"><h4 class="headline js_headline">After <i>Event Horizon</i>, Here Are More Sci-Fi Horror Movies That Should Get TV Adaptations</h4></span><div class="meta meta--pe"><div class="meta meta--byline"><strong>Cheryl Eddy</strong></div><div class="meta meta--time js_meta"><time>Today 12:45pm</time></div></div></div></a></div></div></div></div><div class="sidebar-module contained-ad-container"><div class="contained-ad-shaft"><div class="contained-ad-wrapper"><div class="ad-pad"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting='{"pos":"left","postId":"1837274727"}' ></div><div class='bt-wrapper' style='display: flex; justify-content: center; align-content: center;'><span class='bt-uid-tg' data-uid='5d1b8a6193-384' style='display: none !important; text-align: center;'></span></div><div class="ad-pad"></div></div></div></div><div class="sidebar-module js_leftrailmodule leftrailmodule--popular"><header><h2><strong>Recent</strong> from <a href="//kinja.com/cherylvis">Cheryl Eddy</a></h2></header><div class="sidebar-item js_sidebar_item_popular  recommended"><div class="meta--pe"></div><a href="https://io9.gizmodo.com/neil-gaimans-take-on-mervyn-peakes-gormenghast-fantasy-1837276019" onclick="window.ga('send', 'event', 'Popular stories click', 'recent from author - position 1', 'https:\/\/io9.gizmodo.com\/neil-gaimans-take-on-mervyn-peakes-gormenghast-fantasy-1837276019', {metric17: 1})"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>5<svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg></li><li>1.1K<svg class="svg-icon svg-flame" aria-label="Flame icon"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--z17ixLXj--/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/gjtm3pysjcwkoluwcxb2.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="Neil Gaiman&amp;#39;s Take on Mervyn Peake&amp;#39;s &lt;i&gt;Gormenghast &lt;/i&gt;Fantasy Trilogy Finds a Home at Showtime" aria-label="Neil Gaiman&amp;#39;s Take on Mervyn Peake&amp;#39;s &lt;i&gt;Gormenghast &lt;/i&gt;Fantasy Trilogy Finds a Home at Showtime"/></picture></span></span><span class="headline__wrapper"><h4 class="headline">Neil Gaiman&apos;s Take on Mervyn Peake&apos;s <i>Gormenghast </i>Fantasy Trilogy Finds a Home at Showtime</h4></span><div class="meta--pe"><div class="meta meta--byline"><strong>Cheryl Eddy</strong></div><div class="meta meta--time"><time>56 minutes ago</time></div></div></a></div><div class="sidebar-item js_sidebar_item_popular  recommended"><div class="meta--pe"></div><a href="https://io9.gizmodo.com/joss-whedons-hbo-fantasy-the-nevers-somehow-has-room-fo-1837279223" onclick="window.ga('send', 'event', 'Popular stories click', 'recent from author - position 2', 'https:\/\/io9.gizmodo.com\/joss-whedons-hbo-fantasy-the-nevers-somehow-has-room-fo-1837279223', {metric17: 1})"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>38<svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg></li><li>3.1K<svg class="svg-icon svg-flame" aria-label="Flame icon"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--4__HJ_Xc--/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/zwctlsaaxexghpsgdao7.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="Joss Whedon&amp;#39;s HBO Fantasy &lt;i&gt;The Nevers&lt;/i&gt; Somehow Has Room for Even More Quirky Characters" aria-label="Joss Whedon&amp;#39;s HBO Fantasy &lt;i&gt;The Nevers&lt;/i&gt; Somehow Has Room for Even More Quirky Characters"/></picture></span></span><span class="headline__wrapper"><h4 class="headline">Joss Whedon&apos;s HBO Fantasy <i>The Nevers</i> Somehow Has Room for Even More Quirky Characters</h4></span><div class="meta--pe"><div class="meta meta--byline"><strong>Cheryl Eddy</strong></div><div class="meta meta--time"><time>Today 3:45pm</time></div></div></a></div><div class="sidebar-item js_sidebar_item_popular  recommended"><div class="meta--pe"></div><a href="https://io9.gizmodo.com/after-event-horizon-here-are-more-sci-fi-horror-movies-1837248613" onclick="window.ga('send', 'event', 'Popular stories click', 'recent from author - position 3', 'https:\/\/io9.gizmodo.com\/after-event-horizon-here-are-more-sci-fi-horror-movies-1837248613', {metric17: 1})"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>61<svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg></li><li>14.1K<svg class="svg-icon svg-flame" aria-label="Flame icon"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--eHJZhQd5--/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/ly4ewmz8pgx3bu0pvor6.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="After &lt;i&gt;Event Horizon&lt;/i&gt;, Here Are More Sci-Fi Horror Movies That Should Get TV Adaptations" aria-label="After &lt;i&gt;Event Horizon&lt;/i&gt;, Here Are More Sci-Fi Horror Movies That Should Get TV Adaptations"/></picture></span></span><span class="headline__wrapper"><h4 class="headline">After <i>Event Horizon</i>, Here Are More Sci-Fi Horror Movies That Should Get TV Adaptations</h4></span><div class="meta--pe"><div class="meta meta--byline"><strong>Cheryl Eddy</strong></div><div class="meta meta--time"><time>Today 12:45pm</time></div></div></a></div><div class="leftrailmodule--promotion js_leftrailmodule--promotion js_ad-promotion ad-promotions-container row"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-PROMOTION_NATIVE_SIDEBAR ad-promotion-sidebar" data-ad-unit="PROMOTION_NATIVE_SIDEBAR" data-pp-position="sidebar" data-targeting='{"pos":"promotion_native_sidebar","pp_position":"sidebar"}' ></div></div></div></div></div></section></div><div class = "js_ad-starter-pageview"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-STARTER_PAGEVIEW ad-starter-pageview" data-ad-unit="STARTER_PAGEVIEW" data-pp-position="starter" data-targeting='{"pos":"starter","pp_position":"starter"}' ></div></div><div class = "js_ad-infinite-promotion"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting='{"pos":"scroll","pp_position":"scroll"}' ></div></div><div class="js_permalink-second-scroll-container"><div class = "js_ad-infinite-promotion"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting='{"pos":"scroll","pp_position":"scroll"}' ></div></div></div><div class="js_reading-list reading-list reading-list-compact"><div class="js_second-scroll js_reading-list-item reading-list-compact__second-scroll"></div><div class="js_reading-list-compact__ad-break reading-list-compact__ad-break"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1837279251"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1837276019"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1837280762"></div><div class="js_reading-list-item reading-list-item-compact reading-list-item-compact--last" data-post-id="1837279223"></div><div class="js_reading-list-compact__ad-break reading-list-compact__ad-break"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1837275682"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1837248613"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1837172422"></div><div class="js_reading-list-item reading-list-item-compact reading-list-item-compact--last" data-post-id="1837251520"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1837153197"></div><div class="js_reading-list-compact__ad-break reading-list-compact__ad-break"></div></div><div data-analytics-target="sharingBottom" id="sharingfooter" class="js_sharingfooter sharingfooter noskimlinks noskimwords"><div class="sharingfooter__wrapper"><div class="sharingfooter__content"><a class="sharingfooter__facebook js_share-post-item facebook icon--svg" rel="nofollow" href="https://facebook.com/sharer.php?u=POST_URL" onclick="window.ga('send', 'event', 'Share Tools', 'Share to Facebook click', 'Share bar');"><span class="button button--share button--facebook"><span class="icon--svg u-prepended"><svg class="svg-icon svg-icon--filled svg-facebook" aria-label="Facebook (default) icon"><use xlink:href="#iconset-facebook" /></svg></span>Share</span></a><a class="sharingfooter__twitter js_share-post-item twitter icon--svg" rel="nofollow" href="https://twitter.com/share?text=POST_TITLE&amp;via=io9&amp;url=POST_URL" onclick="window.ga('send', 'event', 'Share Tools', 'Share to Twitter click', 'Share bar');"><span class="button button--share button--twitter"><span class="icon--svg u-prepended"><svg class="svg-icon svg-icon--filled svg-twitter" aria-label="Twitter (default) icon"><use xlink:href="#iconset-twitter" /></svg></span>Tweet</span></a></div></div></div><div class="js_fixed-toolbar"></div><div id="js_placeholder--duimodal"></div><div class="reveal-modal-bg"></div><div class="footer-subscribe"><div class="js_newsletter-btn--subscribe js_subscribe-region-footer newsletter-btn--subscribe newsletter-btn--subscribe__nodismiss" data-sourceid="footer"></div></div><div class="js_site-footer"></div><!-- Begin comScore Tag --><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6770184&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><div id="js_placeholder--duimodal"></div><div class="js_lightbox-container"></div><div style="display:none;" id="read-only-warning"><div class="row"><div class="column small-12">Kinja is in read-only mode. We are working to restore service.</div></div></div><div id="js_svg-definitions" class="hide"><svg id="svggroup--crucial" class="hide"><symbol id="iconset-lightning" viewBox="0 0 18 18"><path d="M11.76.5L4.98 8.798l3.334 2.24-1.74 6.462 7.155-7.926-3.396-2.55z"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18" x="2" y="2"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5.3-5.297"/></symbol><symbol id="iconset-facebook" viewBox="0 0 18 18"><path d="M7.003 17l-.006-7H4l.006-3h2.997V4.995C7.003 2.408 8.457 1 10.808 1c1.126 0 1.91.082 2.192.12v2.877h-1.447c-1.278 0-1.526.597-1.526 1.472V7h2.866l-.403 3h-2.47l.007 7H7.003z"/></symbol><symbol id="iconset-facebook-square" viewBox="0 0 18 18"><path d="M16.117 1H1.883A.883.883 0 0 0 1 1.883v14.234c0 .488.395.883.883.883h7.669v-6.188H7.469V8.39h2.083V6.608c0-2.066 1.263-3.191 3.106-3.191a17.71 17.71 0 0 1 1.86.093v2.16h-1.27c-1.004 0-1.2.475-1.2 1.176v1.542h2.4l-.311 2.422h-2.103V17h4.083a.883.883 0 0 0 .883-.883V1.883A.883.883 0 0 0 16.117 1z" fill-rule="nonzero"/></symbol><symbol id="iconset-twitter" viewBox="0 0 18 18"><path d="M12.077 2c-1.812 0-3.282 1.582-3.282 3.534 0 .277.03.547.085.806-2.728-.148-5.147-1.555-6.766-3.693a3.727 3.727 0 0 0-.445 1.777c0 1.226.58 2.308 1.46 2.942a3.093 3.093 0 0 1-1.49-.443v.045c0 1.712 1.13 3.14 2.634 3.465a3.07 3.07 0 0 1-1.483.06c.42 1.407 1.632 2.427 3.07 2.457-1.124.946-2.54 1.51-4.077 1.51A6.22 6.22 0 0 1 1 14.413 8.818 8.818 0 0 0 6.032 16c6.038 0 9.34-5.385 9.34-10.056 0-.153-.004-.306-.01-.457A6.98 6.98 0 0 0 17 3.657a6.2 6.2 0 0 1-1.885.557 3.51 3.51 0 0 0 1.443-1.956c-.634.405-1.337.7-2.085.858C13.875 2.43 13.023 2 12.077 2"></symbol><symbol id="iconset-instagram" viewBox="0 0 18 18"><path d="M9 .5H5.5c-1 0-1.5.3-2 .5-.6.2-1 .5-1.5 1-.5.4-.8 1-1 1.5-.2.5-.4 1-.4 2v7.2c0 1 .2 1.5.4 2 .2.6.5 1 1 1.5.4.6 1 1 1.5 1 .5.3 1 .5 2 .5h7.1c1 0 1.5-.2 2-.4.6 0 1-.4 1.5-1 .6-.3 1-.8 1-1.4.3-.5.5-1 .5-2V9 5.6c0-1-.2-1.5-.4-2 0-.6-.4-1-1-1.5-.3-.5-.8-.8-1.4-1-.5-.2-1-.4-2-.4H9M9 2h3.5l1.6.4c.5.2.7.4 1 .7l.7 1 .3 1.6v7c0 .8-.2 1.3-.3 1.6-.2.5-.4.7-.7 1-.3.3-.5.5-1 .7l-1.5.3H5.6c-.8 0-1.3-.2-1.6-.3L3 15l-.6-1-.3-1.5V9 5.7L2.5 4 3 3l1-.6L5.6 2H9"/><path d="M9 11.8c-1.5 0-2.8-1.3-2.8-2.8 0-1.6 1.3-2.8 2.8-2.8 1.6 0 3 1.2 3 2.8 0 1.5-1.4 2.8-3 2.8m0-7C6.6 4.7 4.7 6.5 4.7 9c0 2.4 2 4.3 4.3 4.3 2.5 0 4.4-2 4.4-4.3 0-2.4-2-4.3-4.4-4.3M14.6 4.5c0 .6-.5 1-1 1-.6 0-1-.4-1-1 0-.5.4-1 1-1 .5 0 1 .5 1 1"/></symbol><symbol id="iconset-youtube" viewBox="0 0 18 18"><path d="M7 11V6l5 2.5L7 11zm9.8-5.6s0-1-.6-1.6c-.6-.6-1.3-.6-1.6-.6C12.4 3 9 3 9 3s-3.4 0-5.6.2c-.3 0-1 0-1.6.6-.5.5-.6 1.6-.6 1.6S1 6.6 1 8v1c0 1.4.2 2.6.2 2.6s0 1 .6 1.6c.6.6 1.4.6 1.8.6C4.8 14 9 14 9 14s3.4 0 5.6-.2c.3 0 1 0 1.6-.6.5-.5.6-1.6.6-1.6s.2-1.2.2-2.5V8c0-1.4-.2-2.6-.2-2.6z"/></symbol><symbol id="iconset-rss" viewBox="0 0 18 18"><path d="M2.4 12.7c1.3 0 2.4 1 2.4 2.4s-1 2.4-2.4 2.4C1 17.4 0 16.4 0 15c0-1.2 1-2.3 2.4-2.3"/><path d="M0 6.7v3c4.3 0 7.8 3.5 7.8 7.7h3C11 11.4 6 6.7 0 6.7m0-6v3c7.7 0 14 6 14 13.7h3C17 8.2 9.5.6 0 .6"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5-5"/></symbol><symbol id="iconset-star--giant" viewBox="0 0 24 24"><path d="M12 17.68l-7.053 5.028 2.602-8.262L.585 9.292l8.662-.078L12 1l2.75 8.214 8.663.078-6.962 5.154 2.604 8.262z"/></symbol><symbol id="iconset-flame--giant" viewBox="0 0 24 24"><path d="M9.538 11.154C9.836 10.95 10.47 3.3 16.202.5c-.93 2.4-.804 4.016 1.098 6.947 1.9 2.93 3.067 3.85 3.067 7.267 0 4.598-4.02 8.786-8.433 8.786-4.414 0-8.434-4.188-8.434-8.786 0-2.903 1.243-6.85 4.55-9.877C6.526 11.78 9.078 12 9.54 11.154z"/></symbol><symbol id="iconset-bubble--giant" viewBox="0 0 24 24"><path d="M5.862 18.16C3.092 16.327 1.5 13.72 1.5 10.335 1.5 4.905 6.2.5 12 .5c5.798 0 10.563 4.49 10.5 9.836-.365 10.24-12.13 9.57-12.786 9.45-.45.682-6.128 5.424-4.783 3.058 1.348-2.367 1.978-4.063.933-4.685z"/></symbol><symbol id="iconset-bookmark--giant" viewBox="0 0 24 24" aria-label="bookmark--giant"><path fill="none" d="M4.5 22.5v-21h15v21L12 14.1z"/></symbol><symbol id="iconset-tools--giant" aria-label="tools--giant" viewBox="0 0 24 24"><g fill="none" transform="translate(9)"><circle cx="3" cy="3.5" r="3"/><circle cx="3" cy="12" r="3"/><circle cx="3" cy="20.5" r="3"/></g></symbol><symbol id="iconset-menu" viewBox="0 0 18 18" x="2" y="1"><path d="M.5 1.5h13M.5 7.5h13M.5 13.5h13"/></symbol><symbol id="iconset-promotions" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M15.5 4.3l-.3.2a1.5 1.5 0 1 1-1-.8l.3-.4-.4-.4h-4c-.2 0-.3 0-.4.2L2 10.6v.7l5.5 5.5c.2.2.5.2.7 0L16 9.3l.1-.4V4.8l-.5-.5zM15 2.5l.2-.3c.5-.5 1-1 1.6-1.2a.5.5 0 1 1 .4 1 3 3 0 0 0-.9.5l.9-.1a.5.5 0 1 1 0 1c-.3 0-.7 0-1 .3l.7.7v4.5c0 .4-.2.8-.4 1L9 17.6c-.5.6-1.5.6-2 0L1.3 12c-.5-.6-.5-1.5 0-2.1L9 2.4c.2-.3.6-.4 1-.4h4.5l.6.5zm-1.4 2.1l-.3.1a.5.5 0 1 0 .9.4.5.5 0 0 1-.6-.5zM10.4 8l-2.2 2.3c-.2.2-.2.4 0 .6h.6L11 8.5c.2-.2.2-.5 0-.6-.1-.2-.4-.2-.6 0zm1.3-1.3l1 .4c.5.3.5.8.5 1.1 0 .4-.2.8-.5 1L9.9 12c-.4.5-.8 1-1.4 1-.6 0-1-.6-1.2-.8l-.4-.7-1.7 1.7L4 12l6.7-6.7L12 6.5a6 6 0 0 1-.2.2z"/></symbol></svg><svg id="svggroup--commerce" class="hide"><symbol id="iconset-deals-box" viewBox="0 0 39 28"><path d="M4.22 4.53L19.5.5l15.275 4.03L19.5 9.8z"/><path d="M4.187 4.578l-3.67 5.78 15.467 5.454 3.72-6"/><path d="M34.88 4.578l3.636 5.78-15.318 5.454-3.682-6"/><path d="M5.168 12.214v8.833l14.19 6.39 14.236-6.39.1-8.833M20 10.5v15"/></symbol></svg></div><script type="text/javascript">(function () {window.kinja = window.kinja || {}; window.kinja.meta = JSON.parse('{\x22syncFeatures\x22:null,\x22mode\x22:\x22live\x22,\x22environmentDesc\x22:\x22production:mantle\x22,\x22domain\x22:\x22gizmodo\x22,\x22pageType\x22:\x22permalink\x22,\x22currentUrl\x22:\x22\/a-gorgeous-new-game-of-thrones-book-showcases-the-serie-1837274727\x22,\x22locale\x22:\x22en-US\x22,\x22localeWithUnderscore\x22:\x22en_US\x22,\x22imgassets\x22:\x22\/\/x.kinja-static.com\/assets\/images\/\x22,\x22blog\x22:{\x22id\x22:8,\x22name\x22:\x22io9\x22,\x22displayName\x22:\x22io9\x22,\x22canonicalHost\x22:\x22io9.gizmodo.com\x22,\x22hosts\x22:[\x22io9.com\x22],\x22status\x22:\x22ENABLED\x22,\x22timezone\x22:\x22America\/New_York\x22,\x22timezoneOffset\x22:-14400000,\x22createTimeMillis\x22:1354577447815,\x22ownerId\x22:\x225876237249236979260\x22,\x22description\x22:\x22All the top news about comics, Sci-Fi, and fantasy.\x22,\x22properties\x22:{\x22facebookScreenName\x22:\x22io9com\x22,\x22groupBlog\x22:true,\x22logoLink\x22:\x22https:\/\/x.kinja-static.com\/assets\/images\/logos\/newsletter\/gizmodo-500px.png\x22,\x22aboutPostId\x22:5732042,\x22mainColor\x22:\x22#C34B9E\x22,\x22navigationGroup\x22:\x22fmg\x22,\x22robotsAllowed\x22:true,\x22isGmgBlog\x22:true,\x22youtubeUrl\x22:\x22https:\/\/www.youtube.com\/io9\x22,\x22recircGroup\x22:\x22fmgNonSatire\x22,\x22twitterScreenName\x22:\x22@io9\x22,\x22instagramScreenName\x22:\x22gizmodo\x22,\x22blogGroup\x22:\x22gizmodo\x22,\x22metaTitle\x22:\x22We come from the future.\x22,\x22facebookPixelId\x22:\x22852713628239858\x22,\x22singleOptIn\x22:true,\x22sourcepointDomain\x22:\x22mms.gizmodo.com\x22,\x22googleAnalyticsID\x22:\x22UA-142218-3\x22,\x22globalVideoPage\x22:true,\x22cxenseSiteId\x22:\x221143002304403762051\x22,\x22template\x22:\x22gizmodo\x22,\x22googleSiteVerification\x22:\x22Y4KzRYvFDIszZROrGQfpcKGpEMqT5ncYtgHhRW8D7P0\x22,\x22newsletter\x22:null,\x22fbAppId\x22:44615671688,\x22campaignMonitorNewsletterName\x22:\x22Gizmodo_Daily\x22,\x22adsTxtEnabled\x22:false},\x22parentId\x22:4,\x22avatar\x22:{\x22id\x22:\x22eh1hvjxamru5z6aobgwc\x22,\x22format\x22:\x22png\x22},\x22logo\x22:{\x22id\x22:\x22veoxklw8coulpkai27fa\x22,\x22format\x22:\x22png\x22},\x22locale\x22:\x22en-US\x22,\x22language\x22:\x22en\x22,\x22fbAppId\x22:null,\x22fbPagesId\x22:null,\x22robotsAllowed\x22:true,\x22adsTxtEnabled\x22:false,\x22googleSiteVerification\x22:\x22Y4KzRYvFDIszZROrGQfpcKGpEMqT5ncYtgHhRW8D7P0\x22,\x22googleAnalyticsID\x22:\x22UA-142218-3\x22,\x22pinterestVerification\x22:null,\x22isGmgBlog\x22:true,\x22isCommerce\x22:false,\x22directRssFeed\x22:false,\x22groupBlog\x22:true,\x22blogGroup\x22:\x22gizmodo\x22,\x22aboutPostId\x22:5732042,\x22twitterScreenName\x22:\x22io9\x22,\x22facebookScreenName\x22:\x22io9com\x22,\x22pianoProdAid\x22:null,\x22pianoSandboxAid\x22:null,\x22instagramScreenName\x22:\x22gizmodo\x22,\x22youtubeUrl\x22:\x22https:\/\/www.youtube.com\/io9\x22,\x22navigationGroup\x22:\x22fmg\x22,\x22recircGroup\x22:\x22fmgNonSatire\x22,\x22noindex\x22:false,\x22hideViewcounts\x22:false,\x22hideAuthorInfo\x22:false,\x22commentsDisabled\x22:false,\x22hideRecommendations\x22:false,\x22hideImageAttributions\x22:false,\x22alternativeFiledToText\x22:null,\x22isOnionModularEnabled\x22:false,\x22numberOfInfiniteScrollArticles\x22:null,\x22replyAuthorName\x22:null},\x22blogSales\x22:{\x22blogId\x22:8,\x22amazonInsetsEnabled\x22:true,\x22amazonAffiliateTag\x22:\x22gizmodoamzn-20\x22,\x22adsEnabled\x22:true,\x22adNetworkId\x22:4246,\x22adSiteName\x22:\x22gm.gizmodo\x22,\x22bouncexId\x22:\x223589\x22,\x22tagsExcludedFromPartnerRss\x22:[\x22externalPost\x22],\x22tagsForceSynced\x22:[],\x22adSlotsDisabled\x22:[],\x22indexExchangeWebSiteId\x22:\x2212515575323306\x22,\x22indexExchangeAmpSiteId\x22:\x22272207\x22}}');}());</script><div id="trackers" style="display: none;"></div><script src="//x.kinja-static.com/assets/packaged-js/trackers.57033cf7139da2850ba0.en-US.js" defer></script>
				<script>
						(function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
						Scroll.config = {
							autopage: true,
							detected: document.cookie.indexOf('scroll0=') > -1
						};
				</script>
				<script async src="https://static.scroll.com/js/scroll.js"></script>
			
				<script>
			   	tp = window.tp || [];
			   	// Set Application ID
			   	tp.push(["setAid","ZpCykEM7YO"]);
			   	// Is application in sandbox?
			   	tp.push(["setSandbox", false]);
			   	// Does application use Piano ID?
			   	tp.push(["setUseTinypassAccounts", false]);

			   	(function(src) {
			      var a = document.createElement("script");
			      a.type = "text/javascript";
			      a.async = true;
			      a.src = src;
			      var b = document.getElementsByTagName("script")[0];
			      b.parentNode.insertBefore(a, b)
			   	})("//cdn.tinypass.com/api/tinypass.min.js");
				</script>
			
				<script>
		   		document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
		   		var setNptTechAdblockerCookie = function(adblocker) {
		       	var d = new Date();
		       	d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		       	document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
		   		}
					var script = document.createElement("script");
					script.setAttribute("async", true);
					script.setAttribute("src", "//www.npttech.com/advertising.js");
					script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
					document.getElementsByTagName("head")[0].appendChild(script);
				</script>
			<noscript><img src="//pubads.g.doubleclick.net/activity;dc_iu=/4246/DFP_Audience_Pixel;dc_seg=22540930;blog=io9;ord=1?" width="1" height="1" border="0" /></noscript><img height="1" width="1" style="border-style:none;" alt="" src="https://insight.adsrvr.org/track/evnt/?adv=5zq9nmk&ct=0:ngtk7da&fmt=3" /><script src="https://cdn.digitru.st/prod/1/digitrust.min.js"></script><script type="text/javascript">
							DigiTrust.initialize({
								member: "RsL44oJhYk",
								site: "4xY1BcTdWj"
							},
							function (digiTrustResult) {
							});
						</script><script type="text/javascript">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</script><script src="//x.kinja-static.com/assets/packaged-js/OnionAM.3bd0736b622bb6f1b18f.en-US.js" defer></script><script src="//www.googletagservices.com/tag/js/gpt.js" async></script><div id="kinja-bucket-setter"></div></body></html>